Mon horloge ne se synchronise pas avec un serveur de temps Internet

Le
wma imperator
Bonsoir tous !

Je sais que le sujet a t dj trait dans ce forum, mais je n'ai
pas trouv solution en lisant les fils (pas tous, mais une partie
significative). Voil :

Chaque fois que je veux synchroniser l'horloge avec un serveur de temps
Internet (j'en ai essay plus de 20 !), l'affichage "Erreur de
synchronisation lors" habituel apparat. Et pourtant :

- Mon pare-feu est dsactiv
- J'utilise XP sans SP
- La date est bien ajuste

Comme fournisseur Internet, je suis sur Vodacom (en RDC), modem SAMBA
USB, constructeur FALCOM GmbH. Je me connecte occasionnellement (une
fois par semaine). Est-ce l le problme ?

Une rponse positive serait bienvenue !
Vos réponses
Trier par : date / pertinence
lefrob
Le #1329899
"wma imperator" Bonsoir à tous !

Je sais que le sujet a été déjà traité dans ce forum, mais je n'ai
pas trouvé solution en lisant les fils (pas tous, mais une partie
significative). Voilà :

Chaque fois que je veux synchroniser l'horloge avec un serveur de temps
Internet (j'en ai essayé plus de 20 !), l'affichage "Erreur de
synchronisation lors..." habituel apparaît. Et pourtant :

- Mon pare-feu est désactivé
- J'utilise XP sans SP
- La date est bien ajustée

Comme fournisseur Internet, je suis sur Vodacom (en RDC), modem SAMBA
USB, constructeur FALCOM GmbH. Je me connecte occasionnellement (une
fois par semaine). Est-ce là le problème ?

Une réponse positive serait bienvenue !

Bonjour
Double clic sur l'heure , en bas à droite , ouvre la fenêtre "Propriétés de Date et Heure"
Clic onglet "Temps Internet" et tu choisis un serveur , par exemple
time.windows.com
ntp.unice.fr
time.nist.gov
(en étant connecté Internet )
Y en a t-il un qui fonctionne?
A+ Robert
wma imperator
Le #1329898
Merci pour cette réponse.

Il se fait cependant que j'ai déjà tenté de me connecter à ces
trois serveurs, sans succès.
ZaZa
Le #1329897

Bonsoir à tous !

Je sais que le sujet a été déjà traité dans ce forum, mais je n'ai
pas trouvé solution en lisant les fils (pas tous, mais une partie
significative). Voilà :

Chaque fois que je veux synchroniser l'horloge avec un serveur de
temps
Internet (j'en ai essayé plus de 20 !), l'affichage "Erreur de
synchronisation lors..." habituel apparaît. Et pourtant :

- Mon pare-feu est désactivé
- J'utilise XP sans SP
- La date est bien ajustée

Comme fournisseur Internet, je suis sur Vodacom (en RDC), modem SAMBA
USB, constructeur FALCOM GmbH. Je me connecte occasionnellement (une
fois par semaine). Est-ce là le problème ?

Une réponse positive serait bienvenue !




Salut, moi j'ai eu trop souvent des problèmes avec cette synchro qui
ne se fait que quand ça lui chante !
Pis d'ailleurs la synchro n'est pas si synchro que ça, je remarque des
erreurs de 2 à 5 secondes (certes pas catastrophiques, je vais pas
chipoter mais...)

Alors j'ai trouvé un logiciel simple et sympa, et léger et gratuit :
http://www.chambily.com/index.php?page=onecateg&categ=Internet

il s'agit d'AxelTime de Axel Chambilly (sans doute déjà connu sur ce
forum)

Et alors, non seulement ça met l'ordi à l'heure... mais il corrige
également la date !

Coucou à toutes et à tous
Le #1329891
Bonsoir !

Pis d'ailleurs la synchro n'est pas si synchro que ça, je remarque des
erreurs de 2 à 5 secondes (certes pas catastrophiques, je vais pas chipoter
mais...)


Pour être au plus près de l'heure vraie, utilisez ce serveur : ntp.imag.fr

--
Cordialement

=========== Jean-Jacques V.
M.V.P. Microsoft

elsa19000 Hors ligne
Le #24408471
Le samedi 28 Octobre 2006 à 17:45 par wma imperator :
Bonsoir tous !

Je sais que le sujet a t dj trait dans ce forum, mais je n'ai
pas trouv solution en lisant les fils (pas tous, mais une partie
significative). Voil :

Chaque fois que je veux synchroniser l'horloge avec un serveur de temps
Internet (j'en ai essay plus de 20 !), l'affichage "Erreur de
synchronisation lors..." habituel apparat. Et pourtant :

- Mon pare-feu est dsactiv
- J'utilise XP sans SP
- La date est bien ajuste

Comme fournisseur Internet, je suis sur Vodacom (en RDC), modem SAMBA
USB, constructeur FALCOM GmbH. Je me connecte occasionnellement (une
fois par semaine). Est-ce l le problme ?

Une rponse positive serait bienvenue !


Bonjour,
J'ai le même problème avec en plus du coup MSN qui ne veut plus se connecter, Windows Update qui ne fait plus de mise à jour (à cause de l'heure) et quand j'utilise Internet Explorer (8) il m'affiche tout le temps "Internet Explorer a bloqué l'affichage du contenu avec des erreurs de certificat de sécurité sur ce site Web" et j'ai presque le même problème avec Google Chrome qui m'affiche la même histoire de certificat de sécurité ...
Et la cerise sur le gâteau, cela n'aide pas l'ordi qui finit pas de ramer ...
Je suis sous Windows Vista ... Donc si vous avez des réponses merci de me les envoyer ...
elsa19000 Hors ligne
Le #24408501
Le samedi 28 Octobre 2006 à 17:45 par wma imperator :
Bonsoir tous !

Je sais que le sujet a t dj trait dans ce forum, mais je n'ai
pas trouv solution en lisant les fils (pas tous, mais une partie
significative). Voil :

Chaque fois que je veux synchroniser l'horloge avec un serveur de temps
Internet (j'en ai essay plus de 20 !), l'affichage "Erreur de
synchronisation lors..." habituel apparat. Et pourtant :

- Mon pare-feu est dsactiv
- J'utilise XP sans SP
- La date est bien ajuste

Comme fournisseur Internet, je suis sur Vodacom (en RDC), modem SAMBA
USB, constructeur FALCOM GmbH. Je me connecte occasionnellement (une
fois par semaine). Est-ce l le problme ?

Une rponse positive serait bienvenue !


Bonjour,
j'ai le même problème avec en plus :
- MSN qui ne veut plus se connecter
- Windows Update qui ne veut plus faire de mises à jour
- Internet Explorer (8) qui m'affiche "Internet Explorer a bloqué l'affichage du contenu avec des erreurs de certificat de sécurité sur ce site web"
- Google Chrome qui possède à peu près le même problème avec cette histoire de Certificat de Sécurité
Qui plus est l'ordi rame comme pas possible alors qu'il n'y a même pas deux jours je n'avait aucun problème ...
En fait je me suis rendu compte qu'il y avait un problème hier car les ports USB fonctionnaient plus ... On a donc nettoyé avec mon père l'ordi ... Ça refonctionnait sauf qu'une des pattes d'un des ventilateurs avait cassé ... On l'a réparé car sinon quand on mettait en marche l'ordinateur ça sautait au niveau de la tour ... Et du coup depuis aujourd'hui j'ai tous ces problèmes qui s'accumulent et qui ça se trouve proviennent du même problème c'est-à-dire cette horloge qui n'est soit-disant pas à l'heure alors que je l'ai réglée et qui ne veut pas se synchroniser avec internet ...
Donc voilà ... Si quelqu'un pouvait m'aider à résoudre ça, ça me ferait plaisir.
Merci d'avance.
Publicité
Poster une réponse
Anonyme