mon Pc n'arrête pas de redemarrer!!!!

Le
hatim
bonjour,
j'ai un PIII sur lequel est installé Win XP depuis pas mal de temps!
se matin,je l'allume et voila il demarre,commence à charger windows,sort un
écran bleu et redemarre!ca continue indéfiniment!!!!!!!!!
j'ai déjà un antivirus sur ce poste et qui est à jour (donc je pense pas
trop à un virus!!!!);sinon j'ai essayé de le demarrer en mode sans echec
mais meme problème!!!
j'espere que quelqu'un a la solution pour mon problème!
merci à vous
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bobby
Le #824032
S'lut

Ecoutes si ton disque n'émet pas de petits bips, sinon
cela peut être dû à ta carte mère qui a laché

-----Message d'origine-----
bonjour,
j'ai un PIII sur lequel est installé Win XP depuis pas
mal de temps!

se matin,je l'allume et voila il demarre,commence à
charger windows,sort un

écran bleu et redemarre!ca continue indéfiniment!!!!!!!!!
j'ai déjà un antivirus sur ce poste et qui est à jour
(donc je pense pas

trop à un virus!!!!);sinon j'ai essayé de le demarrer en
mode sans echec

mais meme problème!!!
j'espere que quelqu'un a la solution pour mon problème!
merci à vous


.



hatim
Le #823491
non c'est pas un problème matériel:je t'explique pourquoi!!!
sur mon disque j'ai 4 partition:alors ce que j'ai fait c'est installer win
2K sur la deuxième partition;je viens de finir l'installation et je n'ai eu
aucun problème!!!!!!
(j'essaie de debloquer vite car la personne qui travail sur le poste à
besoin de données et en toute urgence!!!!)
j'ai aussi installé l'antivirus et je suis mnt entrein de scanné le C: peut
être que c'est dû à un virus!!!!!

sinon pour les bips;oui c'est vraie des fois ca fait des bips quand j'éteind
et je ralume le poste pourvue qu'il demarre normalement!!!!!
y a il un moyen de savoir si jamais il y a des fichiers systèmes manquants
ou un truque comme ca (tout en demarrant avec win2K)




"bobby" news:15f5e01c41bc0$1e41b530$
S'lut

Ecoutes si ton disque n'émet pas de petits bips, sinon
cela peut être dû à ta carte mère qui a laché

-----Message d'origine-----
bonjour,
j'ai un PIII sur lequel est installé Win XP depuis pas
mal de temps!

se matin,je l'allume et voila il demarre,commence à
charger windows,sort un

écran bleu et redemarre!ca continue indéfiniment!!!!!!!!!
j'ai déjà un antivirus sur ce poste et qui est à jour
(donc je pense pas

trop à un virus!!!!);sinon j'ai essayé de le demarrer en
mode sans echec

mais meme problème!!!
j'espere que quelqu'un a la solution pour mon problème!
merci à vous


.



Publicité
Poster une réponse
Anonyme