Nagios3/4 dans Stretch

Le
Louis-Philippe
--001a11406052ffe3450548bb012d
Content-Type: text/plain; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

Bonjour,

Est-ce qu'il y a un problème avec les paquets de Nagios3 dans la versi=
on de
Stretch ?

À ma grande surprise, ils ne sont pas là
Et dans SiD, c'est la même version que Jessie
https://packages.debian.org/search?suite=all&section=all&arch=any&sea=
rchon=names&keywords=nagios3

Pour Nagios4, il n'y a aucun paquet

merci,

--
Louis-Philippe

--001a11406052ffe3450548bb012d
Content-Type: text/html; charset=UTF-8
Content-Transfer-Encoding: quoted-printable

<div dir="ltr"><div><p>Bonjour,</p>
<p>Est-ce qu&#39;il y a un problème avec les paquets de Nagios3 dans l=
a version de Stretch ?</p>
<p>À ma grande surprise, ils ne sont pas là <br>
</p>
Et dans SiD, c&#39;est la même version que Jessie <br><a href="ht=
tps://packages.debian.org/search?suite=all&amp;section=all&amp;arch=a=
ny&amp;searchon=names&amp;keywords=nagios3">https://packages.debian.org=
/search?suite=all&amp;section=all&amp;arch=any&amp;searchon=names&a=
mp;keywords=nagios3</a><br><br></div>Pour Nagios4, il n&#39;y a aucun paq=
uet <br><div><div><br></div><div>merci,<br></div><div><br>-- <br><div cl=
ass="gmail_signature">Louis-Philippe<br></div>
</div></div></div>

--001a11406052ffe3450548bb012d--
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean-Marc
Le #26426648
--Signature=_Sat__18_Feb_2017_12_10_50_+0100_eth1wXeEik8twUdW
Content-Type: text/plain; charset=UTF-8
Content-Disposition: inline
Content-Transfer-Encoding: quoted-printable
Fri, 17 Feb 2017 09:48:32 -0500
Louis-Philippe
Bonjour,

salut,
Est-ce qu'il y a un problème avec les paquets de Nagios3 dans la ver sion de
Stretch ?
À ma grande surprise, ils ne sont pas là ...
Et dans SiD, c'est la même version que Jessie...
https://packages.debian.org/search?suite=all&section=all&arch=any&s earchon=names&keywords=nagios3
Pour Nagios4, il n'y a aucun paquet ...

Apparemment, problème de sécurité et plus de maintainer.
https://packages.qa.debian.org/n/nagios3/news/20161126T183751Z.html
https://bugs.debian.org/cgi-bin/bugreport.cgi?bug5765
merci,
--
Louis-Philippe


Jean-Marc --Signature=_Sat__18_Feb_2017_12_10_50_+0100_eth1wXeEik8twUdW
Content-Type: application/pgp-signature
-----BEGIN PGP SIGNATURE-----
iQIzBAEBCAAdFiEEEWjgcRC0dCXkfm9hQHHLXC3pxPwFAlioK7oACgkQQHHLXC3p
xPyzfBAAqMYCiPU4WgtznPFTksGRquttcrG2WsahgXrIgT/dJdbhZYFNAFRSFr0H
sUz2ojBEqpVVKHvo/UQKkPTZQxbl0yhp3affi2pOa/rEA3E35Fv6KRDzRRxo3b5v
+15B680PuYRv2b7goR2m20Qnz3AtBrtZ3Wm4DUR9xa72W13rl6JRwTMFuqW/N5ID
ZRlFPS2g473/sOzF38Kj4fL9waeAoQ5evy/a0PXtpz4/dTDJdtre9IQP/IxKBABT
M/3ojR3c/c7KrNFFB0bTMKNw2ZPGQ/xOmGZ8BHyGvxpkVQWTJsVTye1Jt6arONa+
aBaghFLg1JkgjifVfuY3AOGYMzByFo4LXr2jZ43k/iOi+V/PV1MBwxM50C89tqlZ
ef7Ru7I0DWu7mgB5amHG5Zr9FaiD8EHtYCixOaaGmo1/vJ5K+OIVEWRXNNv3TFaz
jGewYf63v/NBGeaLrxC9J2UjBX3xkvAqv9uWKOckhw4HO9c0wPr4CQyovcI8PjWE
iar4VgOaXFjCboIpDz6TjoXs3+Xn8GPfz/4wmMRNoHENk6I+NP80aSmUDMzXK+MU
8JUxLnIc04jxocvjrV6PL6HhFzfO3G2+j6diH+LNTrpbHwOC0pwVEfu43CvKK/Yb
LyRW2R2oCy42zcqzMJTBkNw6DJEWw6PfnywEa3CBBJybItpkffs ®qF
-----END PGP SIGNATURE-----
--Signature=_Sat__18_Feb_2017_12_10_50_+0100_eth1wXeEik8twUdW--
Publicité
Poster une réponse
Anonyme