New FireFox ! :(

Le
Titi24
Bonjour à toutes et tous !

Il y a bien des années, j'avais présenté dans ces groupes mon projet de
navigation des diapos façon ludiques ?!

Mais depuis hier, Firefox déconne (56.0 et OSX 10.9.5) : Non seulement
il m'oublie mon bandeau en haut de page, et maintenant, il me refuse de
re-jouer avec mon module en JavaScript ! Un comble ! J'essaie avec (pour
la première fois) Chrome (très lent, sacadé le navigateur, mais ça
marche un peu tout de même) et Opéra (wouahhhh cool !).

http://thierry.loiseau.free.fr/blog/index.php?2006/09/10/94-et-1-et-2-3-et-4

bizarre les navigateurs modernes

:(
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Une B=c3=a9vue
Le #26446508
Le 03/10/2017 à 07:19, Titi24 a écrit :
Bonjour à toutes et tous !
Il y a bien des années, j'avais présenté dans ces groupes mon projet de
navigation... des diapos façon ludiques ?!
Mais depuis hier, Firefox déconne (56.0 et OSX 10.9.5) : Non seulement
il m'oublie mon bandeau en haut de page, et maintenant, il me refuse de
re-jouer avec mon module en JavaScript ! Un comble ! J'essaie avec (pour
la première fois) Chrome (très lent, sacadé le navigateur, mais ça
marche un peu tout de même) et Opéra (wouahhhh cool !).
http://thierry.loiseau.free.fr/blog/index.php?2006/09/10/94-et-1-et-2-3-et-4
... bizarre les navigateurs modernes...
:(

ça roule chez moi (macOS Sierra 10.12.6 (16G29)) avec :
Safari Technology Preview
FirefoxDeveloperEdition
Opera
Titi24
Le #26446510
Le 03/10/2017 à 07:45, Une Bévue a écrit :
ça roule chez moi (macOS Sierra 10.12.6 (16G29)) avec :
Safari Technology Preview
FirefoxDeveloperEdition
Opera


Bug depuis la dernière version de FF avec Mavericks donc ?
Titi24
Le #26446512
Le 03/10/2017 à 07:45, Une Bévue a écrit :
Le 03/10/2017 à 07:19, Titi24 a écrit :
Bonjour à toutes et tous !
Il y a bien des années, j'avais présenté dans ces groupes mon projet
de navigation... des diapos façon ludiques ?!
Mais depuis hier, Firefox déconne (56.0 et OSX 10.9.5) : Non seulement
il m'oublie mon bandeau en haut de page, et maintenant, il me refuse
de re-jouer avec mon module en JavaScript ! Un comble ! J'essaie avec
(pour la première fois) Chrome (très lent, sacadé le navigateur, mais
ça marche un peu tout de même) et Opéra (wouahhhh cool !).
http://thierry.loiseau.free.fr/blog/index.php?2006/09/10/94-et-1-et-2-3-et-4
... bizarre les navigateurs modernes...
:(

ça roule chez moi (macOS Sierra 10.12.6 (16G29)) avec :
Safari Technology Preview
FirefoxDeveloperEdition
Opera


Oufff.... Très liberticide la connexion sur les forums "Geckozone"
mozfr.org :(
Titi24
Le #26446515
Le 03/10/2017 à 08:37, Titi24 a écrit :
Le 03/10/2017 à 07:45, Une Bévue a écrit :
Le 03/10/2017 à 07:19, Titi24 a écrit :

Oufff.... Très liberticide la connexion sur les forums "Geckozone"
mozfr.org :(

... réparation du bidule et ça roule... Pas glop la procédure :(
Gloops
Le #26452705
Le 03/10/2017 à 07:19, Titi24 a écrit :
Bonjour à toutes et tous !
Il y a bien des années, j'avais présenté dans ces groupes mon projet de
navigation... des diapos façon ludiques ?!
Mais depuis hier, Firefox déconne (56.0 et OSX 10.9.5) : Non seulement
il m'oublie mon bandeau en haut de page, et maintenant, il me refuse de
re-jouer avec mon module en JavaScript ! Un comble ! J'essaie avec (pour
la première fois) Chrome (très lent, sacadé le navigateur, mais ça
marche un peu tout de même) et Opéra (wouahhhh cool !).
http://thierry.loiseau.free.fr/blog/index.php?2006/09/10/94-et-1-et-2-3-et-4
... bizarre les navigateurs modernes...
:(

Bonjour, et avec Firefox 57, qu'est-ce que ça donne ?
Firefox 56 sur Windows 10 montre le chat et la feuille qui vole.
--
Besoin d'un autre système, pas d'un autre gouvernement.
Gloops
Le #26473205
Le 03/10/2017 à 07:19, Titi24 a écrit :
Bonjour à toutes et tous !
Il y a bien des années, j'avais présenté dans ces groupes mon projet de
navigation... des diapos façon ludiques ?!
Mais depuis hier, Firefox déconne (56.0 et OSX 10.9.5) : Non seulement
il m'oublie mon bandeau en haut de page, et maintenant, il me refuse de
re-jouer avec mon module en JavaScript ! Un comble ! J'essaie avec (pour
la première fois) Chrome (très lent, sacadé le navigateur, mais ça
marche un peu tout de même) et Opéra (wouahhhh cool !).
http://thierry.loiseau.free.fr/blog/index.php?2006/09/10/94-et-1-et-2-3-et-4
... bizarre les navigateurs modernes...
:(

Le fait est qu'on ne voit qu'une photo, là-dedans.
Les oiseaux volent bien, en revanche.
--
Besoin d'un autre système, pas d'un autre gouvernement.
Gloops
Le #26473206
Le 26/04/2018 à 07:44, Gloops a écrit :
Le 03/10/2017 à 07:19, Titi24 a écrit :
Bonjour à toutes et tous !
Il y a bien des années, j'avais présenté dans ces groupes mon projet
de navigation... des diapos façon ludiques ?!
Mais depuis hier, Firefox déconne (56.0 et OSX 10.9.5) : Non seulement
il m'oublie mon bandeau en haut de page, et maintenant, il me refuse
de re-jouer avec mon module en JavaScript ! Un comble ! J'essaie avec
(pour la première fois) Chrome (très lent, sacadé le navigateur, mais
ça marche un peu tout de même) et Opéra (wouahhhh cool !).
http://thierry.loiseau.free.fr/blog/index.php?2006/09/10/94-et-1-et-2-3-et-4
... bizarre les navigateurs modernes...
:(

Le fait est qu'on ne voit qu'une photo, là-dedans.
Les oiseaux volent bien, en revanche.


Enfin pour le coup ... C'est avec Firefox 59.0.2 sur Windows 10 / 64
--
Besoin d'un autre système, pas d'un autre gouvernement.
Publicité
Poster une réponse
Anonyme