Norton Antivirus 2004 : bloque mon pc à chaque Démarrage

Le
Anonyme
Bonjour,

Depuis vendredi soir, Norton Antivirus 2004 bloque le demarrage de mon PC
dés l'apparition du bureau.

Les icones apparaissent, les soft demarrent mais impossible de cliquer
quelque part, ouvrir un dossier, clique sur Demarrer,

Je l'ai desinstaller en supprimant le repertoire (le pc se lance en mode
sans echec mais impossible de desinstaller norton ds ce mode mà), et là tout
rentre dans l'ordre.


Est ce que d'autres personnes subissent ce problème ? (encore un pb de
certificat ??? comme ça été le cas il y a kelke mois)

Cordialement,

Jeremy
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Haristo
Le #1113604

Bonjour,

Depuis vendredi soir, Norton Antivirus 2004 bloque le demarrage de mon PC
dés l'apparition du bureau.


Des l'apparition du bureau qui t'indique que c'est NAV qui bloque?
Y a t il un message d'erreur? un écran bleu?


Les icones apparaissent, les soft demarrent mais impossible de cliquer
quelque part, ouvrir un dossier, clique sur Demarrer,...


Le pointeur de la souris est il figé?

Je l'ai desinstaller en supprimant le repertoire (le pc se lance en mode
sans echec mais impossible de desinstaller norton ds ce mode mà), et là tout
rentre dans l'ordre.


Tu l'as desinstallé à la Hache ! dans la colere ça peut se comprendre .
Il te faudra voir pour desinstaller dans son intégralité et reinstaller:
http://minilien.com/?e7T2He6BmC
http://minilien.com/?pbjjQAFrAC


Je pense aussi à un probleme de memoire suite a ta derniere mise à
jour:
http://minilien.com/?AqMxtUqMiE

Philco
Le #1494822
Je profite de ce post sur NAV, pour vous indiquer mon pb :

J'ai NAV Corporate Edition 8.0 à mon boulot :
- avec NAV Server sur le serveur Win2000
- avec NAV System Console Center sur un poste client
- avec NAV Client dit "NT" sur chaque station du réseau

J'ai la possibilité que chaque station se mette individuellement à jour des
définitions de virus. C'est déjà pas mal !

Mais le but est surtout que ce soit le serveur qui récupère les mises à
jour, puis qu'il les distribue ensuite.

Manque de pot, mon NAV Server ne se met jamais à jour. Pourtant on peut se
connecter à Internet, pourtant les paramètres de connexion sont corrects.
Etrange ! Un clic sur "LiveUpdate" n'envoie rien du tout.

Pire ! Lorsque je télécharge les définitions de virus, et que je lance la
mise à jour "manuelle", il se met à jour comme il faut. Par contre, quand je
retourne le visiter peu après, il s'est remis aux anciennes définitions !

Quelqu'un aurait-il une idée ? Un conseil ?
Ou des questions ?

Merci !

Philco.

"Anonyme" 406ff293$0$12803$
Bonjour,

Depuis vendredi soir, Norton Antivirus 2004 bloque le demarrage de mon PC
dés l'apparition du bureau.

Les icones apparaissent, les soft demarrent mais impossible de cliquer
quelque part, ouvrir un dossier, clique sur Demarrer,...

Je l'ai desinstaller en supprimant le repertoire (le pc se lance en mode
sans echec mais impossible de desinstaller norton ds ce mode mà), et là
tout

rentre dans l'ordre.


Est ce que d'autres personnes subissent ce problème ? (encore un pb de
certificat ??? comme ça été le cas il y a kelke mois)

Cordialement,

Jeremy




Haristo
Le #1494805

Je profite de ce post sur NAV, pour vous indiquer mon pb :

J'ai NAV Corporate Edition 8.0 à mon boulot :
- avec NAV Server sur le serveur Win2000
- avec NAV System Console Center sur un poste client
- avec NAV Client dit "NT" sur chaque station du réseau

Manque de pot, mon NAV Server ne se met jamais à jour. Pourtant on peut se



Il est fortement recommander de poster avec un "Objet" different et de
pas interrompre un fil pour poser une question qui s'y rapporte pas.
http://perso.wanadoo.fr/newsgroups/ng_quote.html

Je te conseille de faire une recherche là:
Symantec AntiVirus Corporate Edition 8.x
http://minilien.com/?k9FeyGB9Jb

NB j'ai modifié l'Objet , reste dans le fil si tu y réponds

Philco
Le #1114325
Ah ok !
Merci pour l'info sur les fils de discussion... je ferai gaffe la prochaine
fois !
Et merci pour le lien aussi.

Philco.

"Haristo"



Je profite de ce post sur NAV, pour vous indiquer mon pb :

J'ai NAV Corporate Edition 8.0 à mon boulot :
- avec NAV Server sur le serveur Win2000
- avec NAV System Console Center sur un poste client
- avec NAV Client dit "NT" sur chaque station du réseau

Manque de pot, mon NAV Server ne se met jamais à jour. Pourtant on peut
se




Il est fortement recommander de poster avec un "Objet" different et de
pas interrompre un fil pour poser une question qui s'y rapporte pas.
http://perso.wanadoo.fr/newsgroups/ng_quote.html

Je te conseille de faire une recherche là:
Symantec AntiVirus Corporate Edition 8.x
http://minilien.com/?k9FeyGB9Jb

NB j'ai modifié l'Objet , reste dans le fil si tu y réponds



djehuti
Le #1114177
salut
"Philco" c4rvnf$joc$
Ah ok !
Merci pour l'info sur les fils de discussion... je ferai gaffe la
prochaine fois !


ben tant que tu y es...
http://www.giromini.org/usenet-fr/repondre.html

@tchao

Publicité
Poster une réponse
Anonyme