Office 2003 (Outlook) & Exchange 5.5

Le
Henri MOUKARZEL
Bonjour,
Je dispose de deux postes de travail avec 512Mo de RAM
sous Windows XP Pro et Office 2003. Sur mon rseau, je
dispose d'un serveur Exchange 5.5 avec des postes en
majorit sous NT4 avec Office 97.
Tout fonctionne bien, sauf que j'ai alatoirement sur ces
deux postes des goulets d'tranglements, c.a.d. j'ai le
curseur de souris et celui du clavier qui se figent par
moment pendant quelques secondes et puis se redbloquent
aprs. Cela donne l'impression que le systme est plant
alors que a ne l'est pas.
Cela se produit en majorit sous Outlook 2003 lors de la
saisie d'un nouveau message (ou rponse un message).
J'ai dj appliqu le correctif pour la compatibilit
d'Office 2003 avec Office 2000 et le correctif de
compatibilit d'Office 2003 et Exchange 5.5 (concernant le
plantage OWA).
Quelqu'un aurait-il une ide???
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
ABH
Le #479417
Bonjour,

J'ai le même symptome, as tu eu des réponses ? Ou as tu trouver un moyen pour résoudre le problème

Merci

"Henri MOUKARZEL" wrote:

Bonjour,
Je dispose de deux postes de travail avec 512Mo de RAM
sous Windows XP Pro et Office 2003. Sur mon réseau, je
dispose d'un serveur Exchange 5.5 avec des postes en
majorité sous NT4 avec Office 97.
Tout fonctionne bien, sauf que j'ai aléatoirement sur ces
deux postes des goulets d'étranglements, c.a.d. j'ai le
curseur de souris et celui du clavier qui se figent par
moment pendant quelques secondes et puis se redébloquent
après. Cela donne l'impression que le système est planté
alors que ça ne l'est pas.
Cela se produit en majorité sous Outlook 2003 lors de la
saisie d'un nouveau message (ou réponse à un message).
J'ai déjà appliqué le correctif pour la compatibilité
d'Office 2003 avec Office 2000 et le correctif de
compatibilité d'Office 2003 et Exchange 5.5 (concernant le
plantage OWA).
Quelqu'un aurait-il une idée???




Julien Sidot
Le #479416
bonjour,
avez vous un antivirus d'installé sur ces poste et si ou lequel?


--
Cordialement,
Julien SIDOT
Sitel, pour l'assistance utilisateur Microsoft
"ABH"
Bonjour,

J'ai le même symptome, as tu eu des réponses ? Ou as tu trouver un moyen
pour résoudre le problème


Merci

"Henri MOUKARZEL" wrote:

Bonjour,
Je dispose de deux postes de travail avec 512Mo de RAM
sous Windows XP Pro et Office 2003. Sur mon réseau, je
dispose d'un serveur Exchange 5.5 avec des postes en
majorité sous NT4 avec Office 97.
Tout fonctionne bien, sauf que j'ai aléatoirement sur ces
deux postes des goulets d'étranglements, c.a.d. j'ai le
curseur de souris et celui du clavier qui se figent par
moment pendant quelques secondes et puis se redébloquent
après. Cela donne l'impression que le système est planté
alors que ça ne l'est pas.
Cela se produit en majorité sous Outlook 2003 lors de la
saisie d'un nouveau message (ou réponse à un message).
J'ai déjà appliqué le correctif pour la compatibilité
d'Office 2003 avec Office 2000 et le correctif de
compatibilité d'Office 2003 et Exchange 5.5 (concernant le
plantage OWA).
Quelqu'un aurait-il une idée???






ABH
Le #479198
Bonjour,

En effet, j'ai VirusScan 4.5.1 SP1


"Julien Sidot" wrote:

bonjour,
avez vous un antivirus d'installé sur ces poste et si ou lequel?


--
Cordialement,
Julien SIDOT
Sitel, pour l'assistance utilisateur Microsoft
"ABH"
Bonjour,

J'ai le même symptome, as tu eu des réponses ? Ou as tu trouver un moyen
pour résoudre le problème


Merci

"Henri MOUKARZEL" wrote:

Bonjour,
Je dispose de deux postes de travail avec 512Mo de RAM
sous Windows XP Pro et Office 2003. Sur mon réseau, je
dispose d'un serveur Exchange 5.5 avec des postes en
majorité sous NT4 avec Office 97.
Tout fonctionne bien, sauf que j'ai aléatoirement sur ces
deux postes des goulets d'étranglements, c.a.d. j'ai le
curseur de souris et celui du clavier qui se figent par
moment pendant quelques secondes et puis se redébloquent
après. Cela donne l'impression que le système est planté
alors que ça ne l'est pas.
Cela se produit en majorité sous Outlook 2003 lors de la
saisie d'un nouveau message (ou réponse à un message).
J'ai déjà appliqué le correctif pour la compatibilité
d'Office 2003 avec Office 2000 et le correctif de
compatibilité d'Office 2003 et Exchange 5.5 (concernant le
plantage OWA).
Quelqu'un aurait-il une idée???











Publicité
Poster une réponse
Anonyme