onglet "avancées"

Le
Marc
Bonjours tous !
Est-ce qu'il y a un expert qui peut rpondre a mon
problme svp ???
Dans "option internet", je n'ai pas l'onglet "avances".
J'ai Windows XP professionnel avec le SP1.
Je sais que si on installe Internet explorer 6.0 sp1 avec
Windows 98, l'onglet est la.
Mais avec XP pro sp1, je n'ai pas l'onglet "avances".
J'ai fais mes mises a jour, rinstall internet explorer
6.0 sp1, rien a faire !!!
Merci l'avance !
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jceel
Le #12199561
Bonjour ...Marc qui nous as a dit
Bonjours à tous !
Est-ce qu'il y a un expert qui peut répondre a mon
problème svp ???
Dans "option internet", je n'ai pas l'onglet "avancées".
J'ai Windows XP professionnel avec le SP1.
Je sais que si on installe Internet explorer 6.0 sp1 avec
Windows 98, l'onglet est la.
Mais avec XP pro sp1, je n'ai pas l'onglet "avancées".
J'ai fais mes mises a jour, réinstallé internet explorer
6.0 sp1, rien a faire !!!
Merci à l'avance !



c'est tout simplement un virus ou un spy qui l'a enlevé
commence avec Spybot sur mon site
ensuite www.sesuser.com


--
@++++Jceel - MVP Win, I E, Media Player

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company
technicland
Le #12199521
Jceel nous a dit :
Bonjour ...Marc qui nous as a dit
Bonjours à tous !
Est-ce qu'il y a un expert qui peut répondre a mon
problème svp ???
Dans "option internet", je n'ai pas l'onglet "avancées".
J'ai Windows XP professionnel avec le SP1.
Je sais que si on installe Internet explorer 6.0 sp1 avec
Windows 98, l'onglet est la.
Mais avec XP pro sp1, je n'ai pas l'onglet "avancées".
J'ai fais mes mises a jour, réinstallé internet explorer
6.0 sp1, rien a faire !!!
Merci à l'avance !



c'est tout simplement un virus ou un spy qui l'a enlevé
commence avec Spybot sur mon site
ensuite www.sesuser.com



Salut
apres avoir decontamine ta becane pour recuperer l onglet consulte ceci
http://www.technicland.com/article.php3?sid1

--
Laurent [MVP IE www.technicland.com]
FAQ IE : http://faq.ie6.free.fr
Power IE6 : http://www.technicland.com/powerie6.php3
Co auteur de Internet 1000 trucs de Pros :
http://www.technicland.com/infolivre.php3
Publicité
Poster une réponse
Anonyme