ordinateur qui plante

Le
tinsfr
Bonjour,

je possède un ordinateur sous W98SE qui lorsque on le démarre plante une
fois sur cinq après avoir validé l'utilisateur.
De plus il plante aussi régulièrement sur certain logiciel comme outlook
express.
Toutes les mises à jours microsoft ont été réalisé mais le problème perciste.
Nous avons aussi par 2 fois formater et réinstallé le système.
Nous avons aussi remplacé les barettes mémoires.

Merci de m'indiquer une solution.
En attendant une réponse rapide de votre part.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Inventeurfou
Le #11971201
Essaie de TOUT desactiver (éteint le modem, avant, en cas de virus !). Pour
le faire, va dans "démarer", "executer" et tape "msconfig". dans l'onglet
général, décoche la case "Charger le rubriques du groupe démarrage".
Redémarre.
Si le problème n'existe plus, réactive ensuite les programmes de démarrage 1
par 1, dans l'onglet "démarrage", en commençant de préférence par les
antivirus.
Lorsque l'ordi bloque, décoche la case correspondante et continue avec les
autres programmes.
Attention : pense bien à éteindre (ou à débrancher) le modem.....
Inventeurfou
"tinsfr"
Bonjour,

je possède un ordinateur sous W98SE qui lorsque on le démarre plante une
fois sur cinq après avoir validé l'utilisateur.
De plus il plante aussi régulièrement sur certain logiciel comme outlook
express.
Toutes les mises à jours microsoft ont été réalisé mais le problème


perciste.
Nous avons aussi par 2 fois formater et réinstallé le système.
Nous avons aussi remplacé les barettes mémoires.

Merci de m'indiquer une solution.
En attendant une réponse rapide de votre part.


Publicité
Poster une réponse
Anonyme