[Out2k3sp2 - Exch2k3sp2 - TSE2003] Outlook ne permet pas l'envoi email en mode TSE

Le
tech-informatique
Bonjour,

Configuration : Outlook 2003 sp2 - Exchange 2003 sp2 - Windows Server TSE
2003
J'ai un profil itinérant du réseau auquel j'ai permis le premier accès TSE
de l'entreprise, pratiquement toutes les fonctionnalités sont ok sauf la
messagerie (agenda ok, taches ok, notes ok, journaux ok, BAL ok) par contre
en envoit ou en reception d'email impossible (messages restent "coincés"
dans la boite d'envoi) et lors de synchros je recois le message d'erreur
suivant : La tâche "Serveur Microsoft Exchange" a signalé une erreur
(0x80040119) "Erreur inconnue 0x80040119" - Idem pour les compte pop et
smtp.
Pourriez-vous m'indiquez pourquoi et comment procèder pour résoudre ce
problème ?

Merci Beaucoup,

Cordialement.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric PERROMAT [MVP]
Le #75577
"tech-informatique" message de news: %23XMTHc$

Bonjour,
Bonsoir,


[...]
dans la boite d'envoi) et lors de synchros je recois le message d'erreur
suivant : La tâche "Serveur Microsoft Exchange" a signalé une erreur
(0x80040119) "Erreur inconnue 0x80040119" - Idem pour les compte pop et
smtp.
Pourriez-vous m'indiquez pourquoi et comment procèder pour résoudre ce
problème ?
Essayez cet article : http://support.microsoft.com/?kbid4441


--
Eric Perromat [MVP Windows Server - Terminal Server]
http://aidetse.free.fr (! nouveau site Web - en cours de finalisation !) et
mon Forum http://aidetse.free.fr/forum

Publicité
Poster une réponse
Anonyme