Outils/compte.......doute ???

Le
Touit 68
Bonjour,
j'ouvre ma bal, et depuis quelques jours je m'aperois
que le serveur inscrit est "localhost". Cela ne me dit
rien (je n'avais jamais fait attention en tout cas), et
effectivement la bal ne s'ouvre pas. Je change le tout
dans outil/compte/courrier/proprite/serveur et j'inscris
donc "pop.wanadoo.fr", en lieu et place de localhost.
J'ai retrouv ce "localhost" dans la base de registre
(hkeyuser/idendities puis 679./account/ et
dans "00000000" je retrouve "localhost".
Quand pensez vous ? je supprime ? ou bien est ce normal ?

Merci.

PS : je suis sous XP, OE6, et avec routeur.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
scraper
Le #1564390
Salut à Touit 68 qui dans son post
6e3101c42f71$bf1d60c0$
nous a écrit/répondu :

Bonjour,
j'ouvre ma bal, et depuis quelques jours je m'aperçois
que le serveur inscrit est "localhost". Cela ne me dit
rien (je n'avaiçs jamais fait attention en tout cas), et
effectivement la bal ne s'ouvre pas. Je change le tout
dans outil/compte/courrier/propriéte/serveur et j'inscris
donc "pop.wanadoo.fr", en lieu et place de localhost.
J'ai retrouvé ce "localhost" dans la base de registre
(hkeyuser/idendities puis 679........../account/ et
dans "00000000" je retrouve "localhost".
Quand pensez vous ? je supprime ? ou bien est ce normal ?

Merci.

PS : je suis sous XP, OE6, et avec routeur....


ye p

tu as oublié de nous parler de tyon antivirus !

Norton ? (ou peut être Maccafee ?)

:-)

celà est dû au scan des mails entrants et/ou sortants ...

pour le pas ranimer la polémique, je dirai que si ton AV est à jour,
installé en résident, que ton OE est à jour et patché et que tu cliques pas
bêtement sur tout ce qui bouge, tu devrais pouvoir te passer de cette
fonctionnalité sans problème

Jièl, j'ai rien oublié ? :-)


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm

Luc
Le #1564389
Bonjour,


Bonjour,

j'ouvre ma bal, et depuis quelques jours je m'aperçois
que le serveur inscrit est "localhost". Cela ne me dit
rien (je n'avaiçs jamais fait attention en tout cas), et
effectivement la bal ne s'ouvre pas. Je change le tout
dans outil/compte/courrier/propriéte/serveur et j'inscris
donc "pop.wanadoo.fr", en lieu et place de localhost.
J'ai retrouvé ce "localhost" dans la base de registre
(hkeyuser/idendities puis 679........../account/ et
dans "00000000" je retrouve "localhost".
Quand pensez vous ? je supprime ? ou bien est ce normal ?


Tu as un antivirus qui scanne les messages entrants et/ou sortants.
Désactive ce scan inutile. Attention, il faut juste désactiver le scan de la
messagerie, laisse ton antivirus travailler en tâche de fond ainsi il
poussera un cri si tu as la malencontreuse idée de vouloir ouvrir une PJ
infectée... et n'oublie pas de faire la mise à jour de ton Windows via
Windows Update (au moins mensuellement) et des définitions de virus
(quotidiennement serait l'idéal), par les temps qui courent, ce n'est pas un
luxe.

Merci.


Padkoi

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI

Luc
Le #1564388
Salut à Touit 68 qui dans son post
6e3101c42f71$bf1d60c0$
nous a écrit/répondu :

Bonjour,
j'ouvre ma bal, et depuis quelques jours je m'aperçois
que le serveur inscrit est "localhost". Cela ne me dit
rien (je n'avaiçs jamais fait attention en tout cas), et
effectivement la bal ne s'ouvre pas. Je change le tout
dans outil/compte/courrier/propriéte/serveur et j'inscris
donc "pop.wanadoo.fr", en lieu et place de localhost.
J'ai retrouvé ce "localhost" dans la base de registre
(hkeyuser/idendities puis 679........../account/ et
dans "00000000" je retrouve "localhost".
Quand pensez vous ? je supprime ? ou bien est ce normal ?

Merci.

PS : je suis sous XP, OE6, et avec routeur....


ye p

tu as oublié de nous parler de tyon antivirus !

Norton ? (ou peut être Maccafee ?)

:-)

celà est dû au scan des mails entrants et/ou sortants ...

pour le pas ranimer la polémique, je dirai que si ton AV est à jour,
installé en résident, que ton OE est à jour et patché et que tu
cliques pas bêtement sur tout ce qui bouge, tu devrais pouvoir te
passer de cette fonctionnalité sans problème


Ben voilà, battu une fois de plus sur le poteau.... pfffff ! m'énerve !!!
;-)

Jièl, j'ai rien oublié ? :-)


Tiens, moi, j'ai ajouté la mise à jour de Windows.
T'as vu, il y a encore un nouveau virus Sasser (secuser l'annonce
aujourd'hui) qui exploite une faille du port TCP 445, faille dont le
correctif est paru le 23/04. Suffit de se connecter pour attraper la
cochonnerie. Les machines sous NT, 2000, XP et 2003 non à jour vont
trinquer, ça nous promet encore une joyeuse infection !

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI


scraper
Le #1563288
Salut à Luc qui dans son post
O$
nous a écrit/répondu :

Ben voilà, battu une fois de plus sur le poteau.... pfffff ! m'énerve
!!! ;-)


:-)

Jièl, j'ai rien oublié ? :-)


Tiens, moi, j'ai ajouté la mise à jour de Windows.


oui ... mais j'avais précisé OE à jour et patché lol


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm


Luc
Le #1563287
Salut à Luc qui dans son post
O$
nous a écrit/répondu :

Ben voilà, battu une fois de plus sur le poteau.... pfffff ! m'énerve
!!! ;-)


:-)

Jièl, j'ai rien oublié ? :-)


Tiens, moi, j'ai ajouté la mise à jour de Windows.


oui ... mais j'avais précisé OE à jour et patché lol


mais là, ça ne concerne pas OE mais Windows et plus particulièrement le port
TCP 445.... bon, tu me diras que si on mets à jour OE par Windows Update on
met également tout ce qui concerne Windows à jour, mais faut bien que je
m'en sorte avec les honneurs lol

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI



Le #1563285
Ok merci........
Je n'avais pas de toute façon ni norton (viré depuis
longtemps), ni mac cafee. Mais j'ai effectivement un scan
entrant et sortant (antivirus PC-cillin 9.....), et qui
scan en temps réel.....!!! c'est donc bien cela. Et
effectivement cela se passe bien...
merci....
-----Message d'origine-----
Salut à Touit 68 qui dans son post
6e3101c42f71$bf1d60c0$
nous a écrit/répondu :

Bonjour,
j'ouvre ma bal, et depuis quelques jours je m'aperçois
que le serveur inscrit est "localhost". Cela ne me dit
rien (je n'avaiçs jamais fait attention en tout cas),
et


effectivement la bal ne s'ouvre pas. Je change le tout
dans outil/compte/courrier/propriéte/serveur et
j'inscris


donc "pop.wanadoo.fr", en lieu et place de localhost.
J'ai retrouvé ce "localhost" dans la base de registre
(hkeyuser/idendities puis 679........../account/ et
dans "00000000" je retrouve "localhost".
Quand pensez vous ? je supprime ? ou bien est ce
normal ?



Merci.

PS : je suis sous XP, OE6, et avec routeur....


ye p

tu as oublié de nous parler de tyon antivirus !

Norton ? (ou peut être Maccafee ?)

:-)

celà est dû au scan des mails entrants et/ou sortants ...

pour le pas ranimer la polémique, je dirai que si ton AV
est à jour,

installé en résident, que ton OE est à jour et patché et
que tu cliques pas

bêtement sur tout ce qui bouge, tu devrais pouvoir te
passer de cette

fonctionnalité sans problème

Jièl, j'ai rien oublié ? :-)


--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm


.




touit68
Le #1563284
effectivement j'ai bien une annalyse des mails entrant et
sortant, ainsi qu'une analyse en temps réel... (antivirus
PC-cillin 9)....
Merci en tout cas...des réponses ultra rapide......
-----Message d'origine-----
Salut à Touit 68 qui dans son post
6e3101c42f71$bf1d60c0$
nous a écrit/répondu :

Bonjour,
j'ouvre ma bal, et depuis quelques jours je m'aperçois
que le serveur inscrit est "localhost". Cela ne me dit
rien (je n'avaiçs jamais fait attention en tout cas),
et



effectivement la bal ne s'ouvre pas. Je change le tout
dans outil/compte/courrier/propriéte/serveur et
j'inscris



donc "pop.wanadoo.fr", en lieu et place de localhost.
J'ai retrouvé ce "localhost" dans la base de registre
(hkeyuser/idendities puis 679........../account/ et
dans "00000000" je retrouve "localhost".
Quand pensez vous ? je supprime ? ou bien est ce
normal ?




Merci.

PS : je suis sous XP, OE6, et avec routeur....


ye p

tu as oublié de nous parler de tyon antivirus !

Norton ? (ou peut être Maccafee ?)

:-)

celà est dû au scan des mails entrants et/ou
sortants ...



pour le pas ranimer la polémique, je dirai que si ton
AV est à jour,


installé en résident, que ton OE est à jour et patché
et que tu


cliques pas bêtement sur tout ce qui bouge, tu devrais
pouvoir te


passer de cette fonctionnalité sans problème


Ben voilà, battu une fois de plus sur le poteau....
pfffff ! m'énerve !!!

;-)

Jièl, j'ai rien oublié ? :-)


Tiens, moi, j'ai ajouté la mise à jour de Windows.
T'as vu, il y a encore un nouveau virus Sasser (secuser
l'annonce

aujourd'hui) qui exploite une faille du port TCP 445,
faille dont le

correctif est paru le 23/04. Suffit de se connecter pour
attraper la

cochonnerie. Les machines sous NT, 2000, XP et 2003 non
à jour vont

trinquer, ça nous promet encore une joyeuse infection !

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI


.





Luc
Le #1563282
effectivement j'ai bien une annalyse des mails entrant et
sortant, ainsi qu'une analyse en temps réel... (antivirus
PC-cillin 9)....
Merci en tout cas...des réponses ultra rapide......


Merci du feed-back

--
Cordialement,

Luc Burnouf

adresse de réponse invalide
pour me joindre --> http://cerbermail.com/?CLizzoaJHI

scraper
Le #1563276
Salut à touit68 qui dans son post
701c01c42f81$672a2b40$
nous a écrit/répondu :

effectivement j'ai bien une annalyse des mails entrant et
sortant, ainsi qu'une analyse en temps réel... (antivirus
PC-cillin 9)....


ah ? lui aussi ?
je le rajoute à ma liste ...


note qu'il y a des antivirus qui ont cette fonctionnalité (gratuits en plus,
comme AVG 6), et qui foutent pas ce bordel ... :-)

tu en tires les conclusions que tu veux ... lol



--

scraper

Attention !
Adresse mail invalide ...
Pour me contacter cliquez sur :
http://scraper.chez.tiscali.fr/contact.htm

Publicité
Poster une réponse
Anonyme