outlook ne répond plus !

Le
pierre-lune
bonjour !
J'ai un gros soucis qd je lance l'application outlook,
il ne rpond pas et du coup, impossible d'aller dans la
boite de rception ou encore d'envoyer un mail
par contre, le curseur est "occup" pendant des heures !
Une solution me proposer ???

Merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paskal [MVP]
Le #958586
Bonjour pierre-lune


Le pb est apparu spontannément ?

Tente une réparation d'OE
http://www.faqoe.com/index.php?bas=/rep/k.htm


--
@+
Paskal (MVP)
http://www.faqOE.com







bonjour !
J'ai un gros soucis... qd je lance l'application outlook,
il ne répond pas et du coup, impossible d'aller dans la
boite de réception ou encore d'envoyer un mail...
par contre, le curseur est "occupé" pendant des heures !
Une solution à me proposer ???

Merci d'avance


pierre-lune
Le #958281
oui !
remarque que je me suis planté, c'et OE 5 qui débloque à
plein tube ...
merci de m'aider

-----Message d'origine-----
Bonjour pierre-lune


Le pb est apparu spontannément ?

Tente une réparation d'OE
http://www.faqoe.com/index.php?bas=/rep/k.htm


--
@+
Paskal (MVP)
http://www.faqOE.com







bonjour !
J'ai un gros soucis... qd je lance l'application
outlook,


il ne répond pas et du coup, impossible d'aller dans la
boite de réception ou encore d'envoyer un mail...
par contre, le curseur est "occupé" pendant des
heures !


Une solution à me proposer ???

Merci d'avance


.




Paskal [MVP]
Le #1564491
Bonjour pierre-lune

Ok...
en premier lieu, mets toi à jour !

A partir d'ici,
http://www.microsoft.com/downloads/details.aspx?FamilyID1550cb-5e5d-48f5-b02b-20b602228de6&DisplayLang=fr,
télécharge et installe IE/OE 6SP1 (sauf si tu as W95)

puis fais un tour à http://v4.windowsupdate.microsoft.com/fr/default.asp

En plus d'être à jour dans ton OE, cette nouvelle installation d'IE/OE peut
résoudre ton pb.


--
@+
Paskal (MVP)
http://www.faqOE.com


oui !
remarque que je me suis planté, c'et OE 5 qui débloque à
plein tube ...
merci de m'aider

-----Message d'origine-----
Bonjour pierre-lune


Le pb est apparu spontannément ?

Tente une réparation d'OE
http://www.faqoe.com/index.php?bas=/rep/k.htm


--
@+
Paskal (MVP)
http://www.faqOE.com







bonjour !
J'ai un gros soucis... qd je lance l'application outlook,
il ne répond pas et du coup, impossible d'aller dans la
boite de réception ou encore d'envoyer un mail...
par contre, le curseur est "occupé" pendant des
heures !


Une solution à me proposer ???

Merci d'avance


.





Artic-C
Le #961782
*Bonjour pierre-lune* qui par son clavier nous dit :

oui !
remarque que je me suis planté, c'et OE 5 qui débloque à
plein tube ...
merci de m'aider

-----Message d'origine-----
Bonjour pierre-lune

Faudrait peut-être commencer par passer à IE6/OE6 avant la sortie de OE7


;-)

sérieusement tu a une vraie passoire au point de vue sécurité, et une
panoplie de bugs ont depuis été corrigés

essaie-ca en premier et on verra par la suite
par ici la sortie ---> http://v4.windowsupdate.microsoft.com/fr/default.asp
:-)


Paskal [MVP]
Le #961780
Salut ¥©¥ [MVP]



Faudrait peut-être commencer par passer à IE6/OE6 avant la sortie de
OE7 ;-)


Lol... je crois qu'elle n'est pas prête !

@+
paskal

Artic-C
Le #961779
*Bonjour Paskal [MVP]* qui par son clavier nous dit :

Salut ¥©¥ [MVP]



Faudrait peut-être commencer par passer à IE6/OE6 avant la sortie de
OE7 ;-)


Lol... je crois qu'elle n'est pas prête !

@+
paskal


bientot va falloir rajouter les secondes pour l'heure des posts, pour éviter
les "photofinish"
lors de tirs groupés dans les réponses lol


pierre-lune
Le #961915
Merci !

-----Message d'origine-----
Bonjour pierre-lune

Ok...
en premier lieu, mets toi à jour !

A partir d'ici,
http://www.microsoft.com/downloads/details.aspx?
FamilyID1550cb-5e5d-48f5-b02b-

20b602228de6&DisplayLang=fr,
télécharge et installe IE/OE 6SP1 (sauf si tu as W95)

puis fais un tour à
http://v4.windowsupdate.microsoft.com/fr/default.asp


En plus d'être à jour dans ton OE, cette nouvelle
installation d'IE/OE peut

résoudre ton pb.


--
@+
Paskal (MVP)
http://www.faqOE.com


oui !
remarque que je me suis planté, c'et OE 5 qui débloque à
plein tube ...
merci de m'aider

-----Message d'origine-----
Bonjour pierre-lune


Le pb est apparu spontannément ?

Tente une réparation d'OE
http://www.faqoe.com/index.php?bas=/rep/k.htm


--
@+
Paskal (MVP)
http://www.faqOE.com







bonjour !
J'ai un gros soucis... qd je lance l'application
outlook,




il ne répond pas et du coup, impossible d'aller dans
la




boite de réception ou encore d'envoyer un mail...
par contre, le curseur est "occupé" pendant des
heures !


Une solution à me proposer ???

Merci d'avance


.



.






pierre-lune
Le #961914
Merci ! Je vais y songer sérieusement. ;o)


-----Message d'origine-----
*Bonjour pierre-lune* qui par son clavier nous dit :

oui !
remarque que je me suis planté, c'et OE 5 qui débloque à
plein tube ...
merci de m'aider

-----Message d'origine-----
Bonjour pierre-lune

Faudrait peut-être commencer par passer à IE6/OE6 avant


la sortie de OE7

;-)

sérieusement tu a une vraie passoire au point de vue
sécurité, et une

panoplie de bugs ont depuis été corrigés

essaie-ca en premier et on verra par la suite
par ici la sortie --->
http://v4.windowsupdate.microsoft.com/fr/default.asp

:-)


.





Publicité
Poster une réponse
Anonyme