ouvrir lien recu dans mail outlook 2003

Le
yannick
Bonjour,
sur certaines pages web que je recois par mail lorsque je clique sur les
liens de cette page, j'ai une boite de dialogue "recherche navigateur
internet" alors que si je fait le test sur OE pour ce meme mail il ouvre bien
IE cela ne vient pas du navigateur j'ai essaye avec mozilla cela pose le meme
probleme avec outlook mais ps avec OE.

Bizarre bizzare.
Est ce que certains mails possedant une page web ne fonctionnerait pas avec
outlook?

Merci por toutes aides.

Bon week end

Yannick
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Joao
Le #278621
Salut,

Peux tu juste essayer de faire un petit test au cas ou.

Reinitialiser les parametres WEB.

1. Demarre IE
2. Ds le menu Outils, clique Otpions Internet
3. Ds l'omglet Programme, clique sur Retablir les parametres Web
4. Redemarrer ta machine

Est ce que le probleme persiste?

Joao


"yannick" news:
Bonjour,
sur certaines pages web que je recois par mail lorsque je clique sur les
liens de cette page, j'ai une boite de dialogue "recherche navigateur
internet" alors que si je fait le test sur OE pour ce meme mail il ouvre
bien
IE cela ne vient pas du navigateur j'ai essaye avec mozilla cela pose le
meme
probleme avec outlook mais ps avec OE.

Bizarre bizzare.
Est ce que certains mails possedant une page web ne fonctionnerait pas
avec
outlook?

Merci por toutes aides.

Bon week end

Yannick



yannick
Le #278585
Bonsoir,
j'avais essayer meme j'obtiens la meme chose , j'ai le meme probleme avec
une autre machine pour ces memes mails alors que d'autres passent.

Bizzare bizzare.

Merci comme meme.

@+

Yannick



Salut,

Peux tu juste essayer de faire un petit test au cas ou.

Reinitialiser les parametres WEB.

1. Demarre IE
2. Ds le menu Outils, clique Otpions Internet
3. Ds l'omglet Programme, clique sur Retablir les parametres Web
4. Redemarrer ta machine

Est ce que le probleme persiste?

Joao


"yannick" news:
Bonjour,
sur certaines pages web que je recois par mail lorsque je clique sur les
liens de cette page, j'ai une boite de dialogue "recherche navigateur
internet" alors que si je fait le test sur OE pour ce meme mail il ouvre
bien
IE cela ne vient pas du navigateur j'ai essaye avec mozilla cela pose le
meme
probleme avec outlook mais ps avec OE.

Bizarre bizzare.
Est ce que certains mails possedant une page web ne fonctionnerait pas
avec
outlook?

Merci por toutes aides.

Bon week end

Yannick








Publicité
Poster une réponse
Anonyme