Page de démarrage Internet

Le
Manu
Bonjour tous!
J'ai un petit problme que je souhate rsoudre :
En dmarrant Internet Explorer, normalement je dois
arriver sur la page de mon fournisseur d'accs (Wanadoo),
mais j'arrive sur motor-search.com.
Je vais dans les otions internet, je le modifie, mais
chaque dmarrage a recommence.
Ce n'est pas trs grave, mais c'est casse pied!
Pouvez-vous m'aider rsoudre ce problme et faire en
sorte que cela ne se reproduise plus?
Merci d'avance toutes les bonnes ides!
Manu
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Phil
Le #810762
----- Manu wrote: ----

Bonjour à tous


Bonjour ! ;-

J'ai un petit problème que je souhaîte résoudre
En démarrant Internet Explorer, normalement je dois
arriver sur la page de mon fournisseur d'accès (Wanadoo),
mais j'arrive sur motor-search.com
Je vais dans les otions internet, je le modifie, mais à
chaque démarrage ça recommence

Ce n'est pas très grave, mais c'est casse pied
Pouvez-vous m'aider à résoudre ce problème et à faire en
sorte que cela ne se reproduise plus
Merci d'avance à toutes les bonnes idées

Tout d'abord, c'est plus une question du ressort des newsgroups dédiés à IE, mais on peut qd même répondre ! ;-
Un petit tour sur l'excellent site de Technicland et je pense que tu trouveras ton bonheur

- http://www.technicland.com/article.php3?sid=6

Si cela n'es pas suffisant, il faudra avoir recours à des manips un peu plus longues, tiens nous au courant

Cordialement
Phil.

Publicité
Poster une réponse
Anonyme