Panneau de configuration

Le
Epok
Bonjour,

Excusez moi si la question a dj t pos 46 000 fois.

J'ai un bug recurrent qui apparait au bout de qq temps
apres une installation de win2k Pro.
=> Je n'ai plus accs au panneau de configuration du
systme ; celui plante lorsque je tente d'y rentrer.

J'aimerai savoir si ce bug est connu et si il y a une
"manip" afin de reparer ou eviter ce bug pour ne pas etre
obliger de reinstaller entirement le systme chaque fois.

Merci.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
EmanuelL
Le #880797
Salut Epok,

Commences par vériéfier si le PC n'est pas contaminé par de virus.

Voir outils et contrôles en ligne :
http://www.symantec.fr/avcenter/tools.list.html
http://security.symantec.com/sscv6/default.asp?productid=globalsites&langid=fr&venid=sym
http://fr.trendmicro-europe.com/consumer/products/housecall_launch.php

A+
EmanuelL

Epok a formulé ce mardi :
Bonjour,

Excusez moi si la question a déjà été posé 46 000 fois.

J'ai un bug recurrent qui apparait au bout de qq temps
apres une installation de win2k Pro.
=> Je n'ai plus accès au panneau de configuration du
système ; celui plante lorsque je tente d'y rentrer.

J'aimerai savoir si ce bug est connu et si il y a une
"manip" afin de reparer ou eviter ce bug pour ne pas etre
obliger de reinstaller entièrement le système à chaque fois.

Merci.


--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com

Clive Lumb
Le #880794
C'est pourtant pas difficile de chercher "Panneau" ce qui donne 20 messages
sur ce groupe depuis 1 mois....
Donc suggerer un virus n'est pas très futé, (mais sage quand même).

On va pardonner la paresse annoncée de Epok et donner la reponse....

Le problème est dû à l'installation du driver Nvidia (pour carte graphique)
bougué proposé par Microsoft sur Windows Update.
Effacer le fichier nvtuicpl.cpl dans C:WINNTSystem32 pour règler
immédiatement le problème, puis...
Télécharger la dernière version des drivers Nvidia Forceware (56.72)
directement chez
Nvidia et l'installer.

Clive


"EmanuelL" news:
Salut Epok,

Commences par vériéfier si le PC n'est pas contaminé par de virus.

Voir outils et contrôles en ligne :
http://www.symantec.fr/avcenter/tools.list.html

http://security.symantec.com/sscv6/default.asp?productid=globalsites&langid=fr&venid=sym

http://fr.trendmicro-europe.com/consumer/products/housecall_launch.php

A+
EmanuelL

Epok a formulé ce mardi :
Bonjour,

Excusez moi si la question a déjà été posé 46 000 fois.

J'ai un bug recurrent qui apparait au bout de qq temps
apres une installation de win2k Pro.
=> Je n'ai plus accès au panneau de configuration du
système ; celui plante lorsque je tente d'y rentrer.

J'aimerai savoir si ce bug est connu et si il y a une
"manip" afin de reparer ou eviter ce bug pour ne pas etre
obliger de reinstaller entièrement le système à chaque fois.

Merci.


--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com




Le #880337
Ok merci beaucoup, ca fonctionne.

-----Message d'origine-----
C'est pourtant pas difficile de chercher "Panneau" ce qui
donne 20 messages

sur ce groupe depuis 1 mois....
Donc suggerer un virus n'est pas très futé, (mais sage
quand même).


On va pardonner la paresse annoncée de Epok et donner la
reponse....


Le problème est dû à l'installation du driver Nvidia (pour
carte graphique)

bougué proposé par Microsoft sur Windows Update.
Effacer le fichier nvtuicpl.cpl dans C:WINNTSystem32
pour règler

immédiatement le problème, puis...
Télécharger la dernière version des drivers Nvidia
Forceware (56.72)

directement chez
Nvidia et l'installer.

Clive


"EmanuelL" le message de

news:
Salut Epok,

Commences par vériéfier si le PC n'est pas contaminé par
de virus.



Voir outils et contrôles en ligne :
http://www.symantec.fr/avcenter/tools.list.html

http://security.symantec.com/sscv6/default.asp?productid=globalsites&l angid=fr&venid=sym


http://fr.trendmicro-europe.com/consumer/products/housecall_launch.php



A+
EmanuelL

Epok a formulé ce mardi :
Bonjour,

Excusez moi si la question a déjà été posé 46 000 fois.

J'ai un bug recurrent qui apparait au bout de qq temps
apres une installation de win2k Pro.
=> Je n'ai plus accès au panneau de configuration du
système ; celui plante lorsque je tente d'y rentrer.

J'aimerai savoir si ce bug est connu et si il y a une
"manip" afin de reparer ou eviter ce bug pour ne pas etre
obliger de reinstaller entièrement le système à chaque
fois.




Merci.


--
Ceci est une signature automatique de MesNews.
Site : http://mesnews.no-ip.com




.





Pascal
Le #879668
Salut,
j'ai eu ce probleme apres une mise a jour de ma carte
graphique Nvdia chez microsoft.
Apres desinstallation de tous les driver et installation
avec le cd d'origine le probleme est disparu.
Ciao
-----Message d'origine-----
Bonjour,

Excusez moi si la question a déjà été posé 46 000 fois.

J'ai un bug recurrent qui apparait au bout de qq temps
apres une installation de win2k Pro.
=> Je n'ai plus accès au panneau de configuration du
système ; celui plante lorsque je tente d'y rentrer.

J'aimerai savoir si ce bug est connu et si il y a une
"manip" afin de reparer ou eviter ce bug pour ne pas etre
obliger de reinstaller entièrement le système à chaque
fois.


Merci.
.



Publicité
Poster une réponse
Anonyme