pas d'affichage des Web cam en ADSL et bas debit

Le
Patrick
Salut Ttes et tous
Ben oui j'suppose qu'il y a aussi des filles qui
connaissent l'informatique.
Quand je navigue sur des sites et que je veux afficher
une Webcam en live eh haut dbit ou mme en bas debit je
n'ai pas d'image !
En bas dbis j'ai un X qui s'affiche dans la fenetre
et en Haut debit le message suivant
"Axis ActiveX Camera Control
The AXIS ActiveX Camera Control, which enables you to
view live image streams in Microsoft Internet Explorer,
could not be registered on your computer"
Que faire ? merci de votre aide

Patrick
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #12217961
Patrick a présenté l'énoncé suivant :
Salut à Ttes et tous
Ben oui j'suppose qu'il y a aussi des filles qui
connaissent l'informatique.
Quand je navigue sur des sites et que je veux afficher
une Webcam en live eh haut débit ou même en bas debit je
n'ai pas d'image !
En bas débis j'ai un X qui s'affiche dans la fenetre
et en Haut debit le message suivant
"Axis ActiveX Camera Control
The AXIS ActiveX Camera Control, which enables you to
view live image streams in Microsoft Internet Explorer,
could not be registered on your computer"
Que faire ? merci de votre aide

Patrick



Il faut paramétrer IE pour qu'il accepte tous les contrôles ActiveX.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...
Le #12217891
Salut rollin

Merci pour ta réponse mais ça ne fonctionne tjs pas !
J'ai bien activé les actives X dans OUTIL->Option
internet ->l'onglet securité -> Internet ->personaliser
le niveau->puis personalisation des actives X
Grrrrr y aurait-il une erreur lors de l'installation de
internet explorer 6 (j'ai fait les mises à jours) avant
ça fonctionnait Tb

Patrick



-----Message d'origine-----
Patrick a présenté l'énoncé suivant :
Salut à Ttes et tous
Ben oui j'suppose qu'il y a aussi des filles qui
connaissent l'informatique.
Quand je navigue sur des sites et que je veux afficher
une Webcam en live eh haut débit ou même en bas debit




je
n'ai pas d'image !
En bas débis j'ai un X qui s'affiche dans la fenetre
et en Haut debit le message suivant
"Axis ActiveX Camera Control
The AXIS ActiveX Camera Control, which enables you to
view live image streams in Microsoft Internet




Explorer,
could not be registered on your computer"
Que faire ? merci de votre aide

Patrick



Il faut paramétrer IE pour qu'il accepte tous les


contrôles ActiveX.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
....keep rollin' babe...

.



technicland
Le #12217831
Patrick nous a dit :
Salut à Ttes et tous
Ben oui j'suppose qu'il y a aussi des filles qui
connaissent l'informatique.
Quand je navigue sur des sites et que je veux afficher
une Webcam en live eh haut débit ou même en bas debit je
n'ai pas d'image !
En bas débis j'ai un X qui s'affiche dans la fenetre
et en Haut debit le message suivant
"Axis ActiveX Camera Control
The AXIS ActiveX Camera Control, which enables you to
view live image streams in Microsoft Internet Explorer,
could not be registered on your computer"
Que faire ? merci de votre aide

Patrick



Bonjour
tu as un exemple de page?
faut peut etre enregistrer l activex a la mimine si il ne se fait pas
correctement
LAurent
Michel Doucet
Le #12217761
Bonjour, voici un résumé de ce que *rolling* nous disait ce lundi
12/04/2004
Il faut paramétrer IE pour qu'il accepte tous les contrôles ActiveX.



.... excellente réponse pour se faire pirater >:|

--
michel.laclé ... enlever la clé pour me répondre ;)
Lecteur de News : http://www.zoo-logique.org/mesnews/index.php
Butineur : http://www.avantbrowser.com/ et
http://frenchmozilla.org/firefox/pourquoi/
Courrielleur : http://texturizer.net/thunderbird/download.html
Publicité
Poster une réponse
Anonyme