Pas moyen de se connecter

Le
Jo Engo
Bonjour, quand je vais sur https://accounts.google.com, le bouton
«suivant» est inactif et je reste sur cette page. J'ignore si ça fait la
même chose avec d'autres navigateurs et/ou d'autre versions de google.
J'ai à tout hasard désactivé adb+ mais bien sûr ça ne change rien
brefje ne peux pas me connecter à google (et afférents).



--
si elle a un an, bidasse, pique une allais
-- Schulz, Rémi
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Dominique
Le #26434589
Le 27/05/2017 à 18:57, Jo Engo a écrit :
Bonjour, quand je vais sur https://accounts.google.com, le bouton
«suivant» est inactif et je reste sur cette page.

Je me connecte sans problème (Mate 16.04 et Firefox 53.0.3, 64 bits).
Essaye avec un profil vierge. Tu verras si ça vient de là !
--
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
Sergio
Le #26434593
Le 27/05/2017 à 19:27, Dominique a écrit :
Le 27/05/2017 à 18:57, Jo Engo a écrit :
Bonjour, quand je vais sur https://accounts.google.com, le bouton
«suivant» est inactif et je reste sur cette page.

Je me connecte sans problème (Mate 16.04 et Firefox 53.0.3, 64 bits). Essaye avec un profil vierge. Tu verras si ça vient de là !

Me too ! (sauf la distrib : LinuxMint Cinnamon 64 bits, mais le problème n'est pas là...).
--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Jo Engo
Le #26434594
Le Sat, 27 May 2017 19:49:15 +0200, Sergio a écrit :
Je me connecte sans problème (Mate 16.04 et Firefox 53.0.3, 64 bits).
Essaye avec un profil vierge. Tu verras si ça vient de là !

Me too ! (sauf la distrib : LinuxMint Cinnamon 64 bits, mais le problème
n'est pas là...).

«ça marche» avec un profil «vierge» ça vient donc de «là» mais c'est quoi
«là» et comment y remédier ? (au fait j'ai oublié de donner ma version de
FF : $ firefox-esr --version
Mozilla Firefox 45.9.0)

--
Catherine Deneuve, C'est l'homme que je voudrais être.
-+- Gérard Depardieu -+-
Paskal_
Le #26434603
Jo Engo écrivait :
abrutit !!
--
Paskal_
Dominique
Le #26434620
Le 27/05/2017 à 20:06, Jo Engo a écrit :
«ça marche» avec un profil «vierge» ça vient donc de «là» mais c'est quoi
«là» et comment y remédier ? (au fait j'ai oublié de donner ma version de
FF : $ firefox-esr --version
Mozilla Firefox 45.9.0)

Tu pourrais déjà commencer par démarrer Firefox avec les modules
désactivés. Voir l'ai de pour ta version précis afin de tout désactiver
en une seule passe. Tu réactives ensuite tes modules un par un. Il y en
a peut-être un qui met le bazars.
Tu peux aussi monter en version. La tienne date un peu. J'ai la version
53.0.3.
Si rien n'y change, ton profil est effectivement moisi. Le mieux est
d'en créer un autre et de récupérer dans l'ancien les données
importantes : marque-pages, mots de passe, certificats, modules. Voir ici :
https://support.mozilla.org/fr/kb/recuperer-donnees-importantes-ancien-profil
--
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
Jo Engo
Le #26434660
Le Sun, 28 May 2017 06:04:33 +0200, Dominique a écrit :
https://support.mozilla.org/fr/kb/recuperer-donnees-importantes-ancien-

profil

Voilà j'ai fait ça et ça a marché, merci. J'aurais préféré virer ce qu'il
y avait en trop au lieu de repartir de z&ro mais bon ça marche…
--
Mon Edmond rugis !
A Laval elle l'avala
Sigurd, nom de nom !
-- Jouet, Jacques
Dominique
Le #26434678
Le 28/05/2017 à 17:08, Jo Engo a écrit :
Voilà j'ai fait ça et ça a marché, merci. J'aurais préféré virer ce qu'il
y avait en trop au lieu de repartir de z&ro mais bon ça marche…

C'est le principal si ça marche !
-
Dominique
Courriel : dominique point sextant ate orange en France
Esto quod es
Publicité
Poster une réponse
Anonyme