Pb acces certains site suite install SP2

Le
Marc
Bonjour tous,

Suite install SP2, certains sites web ne veulent plus
s'afficher dans IE, par ex : www.google.fr ou encore
www.bewan.fr.

Si je dsactive le parefeu tout est accessible.

Je prcise qu'aucune rgle ou exeption n'est en place.

A+
Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Dominique Van De Voorde
Le #223436
Bonjour,

"Marc" 08f001c48f55$da8dba50$
Bonjour à tous,

Suite à install SP2, certains sites web ne veulent plus
s'afficher dans IE, par ex : www.google.fr ou encore
www.bewan.fr.

Si je désactive le parefeu tout est accessible.

Je précise qu'aucune régle ou exeption n'est en place.


Étrange car j'ai aussi le SP2, j'ai cliqué sur tes deux adresses et tout est
OK l'ouverture des sites fonctionne bien et ce malgré que j'utilise
exclusivement le pare-feu de Windows.

--
@mitiés Dodo
http://users.skynet.be/dhv
http://users.swing.be/dhv

Marc
Le #224897
MYSTERE ET BOULE DE GOMME !!!

-----Message d'origine-----
Bonjour,

"Marc" message de news:


08f001c48f55$da8dba50$
Bonjour à tous,

Suite à install SP2, certains sites web ne veulent plus
s'afficher dans IE, par ex : www.google.fr ou encore
www.bewan.fr.

Si je désactive le parefeu tout est accessible.

Je précise qu'aucune régle ou exeption n'est en place.


Étrange car j'ai aussi le SP2, j'ai cliqué sur tes deux
adresses et tout est

OK l'ouverture des sites fonctionne bien et ce malgré que
j'utilise

exclusivement le pare-feu de Windows.

--
@mitiés Dodo
http://users.skynet.be/dhv
http://users.swing.be/dhv


.




Publicité
Poster une réponse
Anonyme