pb affichage msg

Le
olivier
Bonjour,
je rencontre un pb avec OE6 sous WinXP SP1.
Les causes : peut-etre un virus eradiqué un peu tard ;-( ? (maintenant out
est à jour)

Maintenant : plus aucun corps de message ne s'affiche :
- la taille des messages n'a pas changé..
- la consultation de la source du message permet de "voir" le message.
- et quand on balade la souris sur le corps des messages, le sablier
mouline

J'ai reinstallé IE6 et OE6 : meme symptome
J'ai tenté des recherches sur différents forums et faq, mais je n'ai pas
trouvé la soluc à mon pb.

Des idées?
Merci par avance..
Olivier
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paskal
Le #954322
Bonjour olivier

Essaye ça :
Démarrer/exécuter, tape :

Regsvr32 inetcomm.dll


--
@+
Paskal (MVP)
http://www.faqOE.com




Bonjour,
je rencontre un pb avec OE6 sous WinXP SP1.
Les causes : peut-etre un virus eradiqué un peu tard ;-( ?
(maintenant out est à jour...)

Maintenant : plus aucun corps de message ne s'affiche :
- la taille des messages n'a pas changé..
- la consultation de la source du message permet de "voir" le
message.
- et quand on balade la souris sur le corps des messages, le
sablier mouline...

J'ai reinstallé IE6 et OE6 : meme symptome...
J'ai tenté des recherches sur différents forums et faq, mais je n'ai
pas trouvé la soluc à mon pb....

Des idées?
Merci par avance.....
Olivier


Le #959056
Grand merci pour le tuyau !
ça marche et j'ai eu chaud. J'avais reçu des msg très
importants mais apparemment vidés.

-----Message d'origine-----
Bonjour olivier

Essaye ça :
Démarrer/exécuter, tape :

Regsvr32 inetcomm.dll


--
@+
Paskal (MVP)
http://www.faqOE.com




Bonjour,
je rencontre un pb avec OE6 sous WinXP SP1.
Les causes : peut-etre un virus eradiqué un peu tard ;-
( ?


(maintenant out est à jour...)

Maintenant : plus aucun corps de message ne s'affiche :
- la taille des messages n'a pas changé..
- la consultation de la source du message permet
de "voir" le


message.
- et quand on balade la souris sur le corps des
messages, le


sablier mouline...

J'ai reinstallé IE6 et OE6 : meme symptome...
J'ai tenté des recherches sur différents forums et faq,
mais je n'ai


pas trouvé la soluc à mon pb....

Des idées?
Merci par avance.....
Olivier


.




olivier
Le #958587
Merci Paskal
Cette manip a résolu le problme


"Paskal"
Bonjour olivier

Essaye ça :
Démarrer/exécuter, tape :

Regsvr32 inetcomm.dll


--
@+
Paskal (MVP)
http://www.faqOE.com




Bonjour,
je rencontre un pb avec OE6 sous WinXP SP1.
Les causes : peut-etre un virus eradiqué un peu tard ;-( ?
(maintenant out est à jour...)

Maintenant : plus aucun corps de message ne s'affiche :
- la taille des messages n'a pas changé..
- la consultation de la source du message permet de "voir" le
message.
- et quand on balade la souris sur le corps des messages, le
sablier mouline...

J'ai reinstallé IE6 et OE6 : meme symptome...
J'ai tenté des recherches sur différents forums et faq, mais je n'ai
pas trouvé la soluc à mon pb....

Des idées?
Merci par avance.....
Olivier





Paskal [MVP]
Le #958431
Bonjour olivier

content de t' (vous) avoir aidé.

--
@+
Paskal (MVP)
http://www.faqOE.com


Merci Paskal
Cette manip a résolu le problme


Essaye ça :
Démarrer/exécuter, tape :

Regsvr32 inetcomm.dll

je rencontre un pb avec OE6 sous WinXP SP1.
Les causes : peut-etre un virus eradiqué un peu tard ;-( ?
(maintenant out est à jour...)

Maintenant : plus aucun corps de message ne s'affiche :
- la taille des messages n'a pas changé..
- la consultation de la source du message permet de "voir" le
message.
- et quand on balade la souris sur le corps des messages, le
sablier mouline...

J'ai reinstallé IE6 et OE6 : meme symptome...
J'ai tenté des recherches sur différents forums et faq, mais je n'ai
pas trouvé la soluc à mon pb....

Des idées?
Merci par avance.....
Olivier






Publicité
Poster une réponse
Anonyme