Pb avec IE & OE

Le
Frédo P
Bonsoir
À l'utilisation de IE après réparation tous fonctionnent correctement, mais
si je clic sur un lien pour une page Web à partir d'OE je n'ai plus les
pages complètes, les images et animations n'entre plus.
Si l'on me dit qu'il n'y pas de relation entre IE et OE, pourquoi cela ce
produit à tout les coups?

--
Fred
Réponses dans ma bal: ôtez "nsp-".
http://frdpst.9online.fr
Vos réponses
Trier par : date / pertinence
technicland
Le #12364781
Frédo P nous a dit :
Bonsoir
À l'utilisation de IE après réparation tous fonctionnent
correctement, mais si je clic sur un lien pour une page Web à partir
d'OE je n'ai plus les pages complètes, les images et animations
n'entre plus.
Si l'on me dit qu'il n'y pas de relation entre IE et OE, pourquoi
cela ce produit à tout les coups?



Bonjour
essaye deja de restaurer la dll aleaut32.dll
http://www.technicland.com/article.php3?sidf

--
Laurent [FAQ IE : http://faq.ie6.free.fr - www.technicland.com ]
Power IE6 : http://www.technicland.com/powerie6.php3
Ouvrages : http://www.technicland.com/infolivre.php3
Frédo P
Le #12364721
Cela a, à priori, fonctionné correctement. Qui dois je remercier?

"technicland" message de news:
Frédo P nous a dit :
> Bonsoir
> À l'utilisation de IE après réparation tous fonctionnent
> correctement, mais si je clic sur un lien pour une page Web à partir
> d'OE je n'ai plus les pages complètes, les images et animations
> n'entre plus.
> Si l'on me dit qu'il n'y pas de relation entre IE et OE, pourquoi
> cela ce produit à tout les coups?

Bonjour
essaye deja de restaurer la dll aleaut32.dll
http://www.technicland.com/article.php3?sidf

--
Laurent [FAQ IE : http://faq.ie6.free.fr - www.technicland.com ]
Power IE6 : http://www.technicland.com/powerie6.php3
Ouvrages : http://www.technicland.com/infolivre.php3




technicland
Le #12364641
Frédo P nous a dit :
Cela a, à priori, fonctionné correctement. Qui dois je remercier?



Bonjour
ben tant mieux, pour le cheque contacte moi par mail je te donnerai toutes
les informations ;-)

--
Laurent
www.technicland.com
Daniel92
Le #12364591
Hello!

"technicland" nous indique dans:
http://groups.google.fr/groups?threadm=

: > Cela a, à priori, fonctionné correctement. Qui dois je remercier?

: ben tant mieux, pour le cheque contacte moi par mail je te donnerai
: toutes les informations ;-)

** Excuse moi, Laurent, de t'interrompre en pleine transaction
financière ... :O)

* J'ai toujours un problème de Barre d'outils 'Adresse' qui disparaît
(surtout dans explorer.exe ) dans certain cas de figures et plus
systématique de Barre d'état (iexplore.exe & explorer.exe ) :

Après une recherche avec 'Rechercher' de explorer.exe,
... ou ... après surveillance de mes Content.IE5.

J'ai regardé et essayé ce que tu indiques sur techniland,
mais cela n'a rien donné. (j'ai d'ailleurs toujours un pb
d'affichage à droite des libellés sous la rubrique
Connexion et ils sont tronqués?)

Si tu as des pistes, je continuerai à investiguer.

Merci,
Daniel.
====
technicland
Le #12364541
Daniel92 nous a dit :
** Excuse moi, Laurent, de t'interrompre en pleine transaction
financière ... :O)



Salut
Pfeeeeeeeeeeeu alors :D

* J'ai toujours un problème de Barre d'outils 'Adresse' qui disparaît
(surtout dans explorer.exe ) dans certain cas de figures et plus
systématique de Barre d'état (iexplore.exe & explorer.exe ) :

Après une recherche avec 'Rechercher' de explorer.exe,
... ou ... après surveillance de mes Content.IE5.

J'ai regardé et essayé ce que tu indiques sur techniland,
mais cela n'a rien donné. (j'ai d'ailleurs toujours un pb
d'affichage à droite des libellés sous la rubrique
Connexion et ils sont tronqués?)



excuse je comprend pas trop bien le probleme la!
pourrais tu me dire quelle fiche tu as essaye svp
sinon une patite capture d'ecran de ton probleme a - de 6ko en gif ca
devrait pas faire gueuler grand monde et nous eclairer sur ton pb ;-)

--
Laurent [FAQ IE : http://faq.ie6.free.fr - www.technicland.com ]
Power IE6 : http://www.technicland.com/powerie6.php3
Ouvrages : http://www.technicland.com/infolivre.php3
Jceel
Le #12307591
"Daniel92" %

*Bonsoir Laurent*! *technicland* a écrit :

: Salut
: Pfeeeeeeeeeeeu alors :D

: > * J'ai toujours un problème de Barre d'outils 'Adresse' qui disparaît
: > (surtout dans explorer.exe ) dans certain cas de figures et plus
: > systématique de Barre d'état (iexplore.exe & explorer.exe ) :
: >
: > Après une recherche avec 'Rechercher' de explorer.exe,
: > ... ou ... après surveillance de mes Content.IE5.

: excuse je comprend pas trop bien le probleme la!

** C 'est ce qui m'inquiéte! Ces problémes de Barre d'outils 'Adresse'
qui disparaissent dans Internet Explorer et dans Windows Explorer ne
doivent donc pas être courants. En cours de Recherche ou à la fin,
j'ouvre par clic Droit les dossiers Contenant de certains éléments et
dans 50% des cas (de session où je fais des recherches), j'ai la fenêtre
WE qui s'ouvre qui a perdu la Barre 'Adresse' et dont l'agencement
des Barre d'outils est réinitialisé. Toute nouvelle fenêtre WE que
j'ouvre à partir de ce moment là s'ouvre de cette manière.

Si je ferme la session et la rouvre, c'est cet agencement réinitialisé
que je retrouve. Comme si il avait perdu le profil de mes dossiers.

Sur IE, c'est plus l'agencement qui se trouve modifié. Mais je ne
peux pas le rattacher à un événement précis.

: > J'ai regardé et essayé ce que tu indiques sur techniland,
: > mais cela n'a rien donné. (j'ai d'ailleurs toujours un pb
: > d'affichage à droite des libellés sous la rubrique
: > Connexion et ils sont tronqués?)

: pourrais tu me dire quelle fiche tu as essaye svp

** C'est http://www.technicland.com/faqie.php3
à propos de la Barre d'état / Status


: sinon une petite capture d'ecran de ton probleme a - de 6ko en gif ca
: devrait pas faire gueuler grand monde et nous eclairer sur ton pb ;-)

** Aussitôt fait ... une première pour moi.




Daniel.
=== tu vas chez Doug Knox
http://www.dougknox.com/
winxp fixes
restore tool bars in IE and windows explorer




--
@++++Jceel

En vérité je te le dis mais sous O E
internaute indécis pour le HacheuTeuMeuLeu
seul le click droit Control+F deux
la lumière t'apportera C'est ce qu'il y a de mieux
netevangile..selon Jceel.livre du windows.psaume alt-255..verset ÿp
Jceel http://jceel.free.fr l'hyper du gratuit du net
Founding Chairman of the International Pebkac Busters Company
Daniel92
Le #12307551
*Bonjour*!

*Jceel" <Médor> a écrit:

: : > * J'ai toujours un problème de Barre d'outils 'Adresse' qui disparaît
: : > (surtout dans explorer.exe ) dans certain cas de figures et plus
: : > systématique de Barre d'état (iexplore.exe & explorer.exe ) :
: : >
: : > Après une recherche avec 'Rechercher' de explorer.exe,

: tu vas chez Doug Knox
: http://www.dougknox.com/
: winxp fixes
: restore tool bars in IE and windows explorer

** Je ne risque rien à l'essayer. je tiens au courant le newsgroup.

: : > .sur techniland,..[...]... (j'ai d'ailleurs toujours un pb
: : > d'affichage à droite des libellés sous la rubrique
: : > Connexion et ils sont tronqués?)

** Tu as une idée pour ce problème d'affichage de la page ?
http://www.technicland.com/faqie.php3

Merci,
Daniel.
====
Daniel92
Le #12307541
: tu vas chez Doug Knox
: http://www.dougknox.com/
: winxp fixes
: restore tool bars in IE and windows explorer

** Malheurement, aucun changement :
Recherche WE < doug >
puis clic droit sur le 1er élément qui s'affiche
Ouvrir le dossier contenant >
le dossier qui s'ouvre a perdu la Barre 'Adresse' et les autres
barre d'Outils ont retrouvé l'agencement initial.

* As-tu une autre idée?

Daniel.
====
technicland
Le #12307501
Daniel92 nous a dit :
** Tu as une idée pour ce problème d'affichage de la page ?
http://www.technicland.com/faqie.php3



Ouep c'est un tableau qui est mal engencé, faut que je revoi la mise en page
des que possible
Laurent
Publicité
Poster une réponse
Anonyme