Pb avec modèles reseau

Le
zebulon
Bonjour,
j'ai un soucis avec word 2000 sur mon réseau. Word est installé sur tous les
postes, avec les modèles de ma boite sur un serveur en lecture seule. Sur
certains postes (win2000), lorsque je quitte Word, j'ai un message d'erreur
me disant que le modèle normal.dot ne peut pas être enregistré (word tente
de l'écrire sur le lecteur réseau).
Pourriez-vous m'indiquer la marche à suivre pour que les modèles restent en
lecture seule sur le lecteur réseau, et, que dans le même temps, le modèle
normal.dot soit pointé sur le PC local (et non sur le réseau).
Merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anacoluthe
Le #898084
Bonjour ! / forum out hier - message reposté /

'zebulon' nous a écrit ...
j'ai un soucis avec word 2000 sur mon réseau. Word est installé sur tous les
postes, avec les modèles de ma boite sur un serveur en lecture seule. Sur
certains postes (win2000), lorsque je quitte Word, j'ai un message d'erreur
me disant que le modèle normal.dot ne peut pas être enregistré (word tente
de l'écrire sur le lecteur réseau).
Pourriez-vous m'indiquer la marche à suivre pour que les modèles restent en
lecture seule sur le lecteur réseau, et, que dans le même temps, le modèle
normal.dot soit pointé sur le PC local (et non sur le réseau).


Outils / Options / Dossiers par défaut
Mieux vaut laisser les 'Modèles utilisateur' en local
et partager au besoin les 'Modèles groupe de travail'

Anacoluthe
« L'esprit d'équipe... C'est des mecs, ils ont qu’un esprit !
Alors, ils le partagent ! »
- COLUCHE

zebulon
Le #897922
Merci beaucoup pour cette rapide réponse.
A+
Publicité
Poster une réponse
Anonyme