Pb. avec windows XP PRO

Le
fullcontact
je rencontre un pb sur mon Win XP PRO et ca fait 2 fois
en 3 jours sur mon Win XP PRO.
Mon PC est un P800 et a chaque fois c'est le meme
symptome : Le PC grate sur le disque dur et j'ai plus la
main (plus la souris ni le clavier). Donc reboot au
bouton et l'ordi n'arrive pas achever l'tape du
dmarrage, affiche un cran bleue
indiquant l'tat du problme que je n'arrive pas lire
parce que l'ordinateur reboote tout de suite aprs et
revient au menu de dmarrage de Windows (mode sans echec,
derniere conf, etc )
J'ai bien essayer de faire une pause sur le message
d'erreur mais impossible. J'ai essayer ts les modes ds
celui de la derniere conf mais pas mieux.
Donc j'ai fait une rinstall du PC en re-installant que
l'OS et gardant les data qui etaient sur le disque.
Une fois l'OS install j'ai fait un windows update puis
mis un antivirus mac affee a jour et un firewall kerio.
J'ai lanc une recherche de virus : je l'ai stopp au
bout de 30 min. car il n'avait rien trouv encore et ca
me parraissait pas etre ca. J'ai aussi mis un mot de
passe sur le compte admin de la machine et aussi a mon
compte.
Surprise le lendemain : le pc replante pareil
je sais plus vraiment trop quoi faire pouvez-vous
m'aider ?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #794695
fullcontact vient de nous annoncer :
je rencontre un pb sur mon Win XP PRO et ca fait 2 fois
en 3 jours sur mon Win XP PRO.
Mon PC est un P800 et a chaque fois c'est le meme
symptome : Le PC grate sur le disque dur et j'ai plus la
main (plus la souris ni le clavier). Donc reboot au
bouton et l'ordi n'arrive pas à achever l'étape du
démarrage, affiche un écran bleue
indiquant l'état du problème que je n'arrive pas à lire
parce que l'ordinateur reboote tout de suite après et
revient au menu de démarrage de Windows (mode sans echec,
derniere conf, etc... )
J'ai bien essayer de faire une pause sur le message
d'erreur mais impossible. J'ai essayer ts les modes ds
celui de la derniere conf mais pas mieux.
Donc j'ai fait une réinstall du PC en re-installant que
l'OS et gardant les data qui etaient sur le disque.
Une fois l'OS installé j'ai fait un windows update puis
mis un antivirus mac affee a jour et un firewall kerio.
J'ai lancé une recherche de virus : je l'ai stoppé au
bout de 30 min. car il n'avait rien trouvé encore et ca
me parraissait pas etre ca. J'ai aussi mis un mot de
passe sur le compte admin de la machine et aussi a mon
compte.
Surprise le lendemain : le pc replante pareil
je sais plus vraiment trop quoi faire pouvez-vous
m'aider ?


Premièrement, pour ne pas qu'il reboote et que tu puisses lire l'écran
d'erreur: Panneau de configuration - Système - Avancé - Démarrage et
récupération - Paramètres, et décocher "Redémarrer automatiquement"

Ensuite, teste tes barrettes mémoire avec Memtest32 (Google). D'autre
part, j'ai constaté que McAfee Antivirus fait inexplicablement planter
certaines configurations matérielles.
Teste la désinstallation complète d'icelui et tiens-nous au courant.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Le #793593

Premièrement, pour ne pas qu'il reboote et que tu puisses
lire l'écran

d'erreur: Panneau de configuration - Système - Avancé -
Démarrage et

récupération - Paramètres, et décocher "Redémarrer
automatiquement"




=> Impossible de rebooter sous windows que ce soit en mode
sans echec ou derniere conf. comme detaillé ds mon recit
le PC n'arrive jamais sous windows

Ensuite, teste tes barrettes mémoire avec Memtest32
(Google).


=> j'ai pas fait cela mais j'ai reinstallé la machine et
cela a fonctionné pendant 2 jours donc je suis plutot
sceptique sur un pb. hard. et le fait que le pc ne rends
pas la main mais ne plante pas sur un ecran bleu style
crashdump ne m'oriente pas la dessus je pense non ?

D'autre
part, j'ai constaté que McAfee Antivirus fait
inexplicablement planter

certaines configurations matérielles.
Teste la désinstallation complète d'icelui et tiens-nous
au courant.

=> Bof le PC a tjrs eu mc affee jusqu'a maintenant mais
bon p'etre mais je sens plutot un virus ou un truc du
style non ?

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
....keep rollin' babe...

.



fullcontact
Le #790874
j'ai la Solution :
Bon j'ai etudier a fond le message d'erreur en filmant le
boot pour arriver a lire le message. (vive le camescope)
d'ailleurs je comprends pas que le arret defil. et/ou
pause ne font aucun effet sous le boot d'XP alors que ca
marche au bios.
bon le message est "Unmountable Boot Volume" et la
solution rapidement trouvé => boot avec un CD d'XP
puis "R"(recuperation) puis la commande
chkdsk /p pour reparer le disque qui etait la cause de
tous mes maux.
en esperant que ca servira a qq.
Publicité
Poster une réponse
Anonyme