pb configuration reseau

Le
Kpakpato
Bonjour tout le monde,

Je bloque sur mon réseau : workgroup

1 XP Home 192.168.0.x mask 255.255.255.0
1 Win2000 Pro 192.168.0.y mask 255.255.255.0

Lorsque je ping le Win2000 à partir de XP tout est ok et j'accède
même au répertoire partagé.
Lorsque je ping le XP à partir de Win2000 j'obtiens : délai d'attente
dépassé
et depuis je bloque; Or c'est le Xp qui partage toutes les ressources :
Internet, imprimante ainsi que toutes les données.

Quelqu'un aurait-il une idée ??

Hormis tout remettre sur le windows 2000 Pro

Merci d'avance

--
KpaKpato
L'anango plan

On ne peut ecrire l'histoire sans nos martyrs mais
ne faisons pas de nos martyrs notre histoire.
Vos réponses
Trier par : date / pertinence
O.B. [MVP]
Le #39568
Bonjour Kpakpato,


dans son message, Kpakpato a tapé ceci :
Bonjour tout le monde,

Je bloque sur mon réseau : workgroup

1 XP Home 192.168.0.x mask 255.255.255.0
1 Win2000 Pro 192.168.0.y mask 255.255.255.0

Lorsque je ping le Win2000 à partir de XP tout est ok et j'accède
même au répertoire partagé.
Lorsque je ping le XP à partir de Win2000 j'obtiens : délai d'attente
dépassé
et depuis je bloque; Or c'est le Xp qui partage toutes les ressources
: Internet, imprimante ainsi que toutes les données.

vérifiez que vous n'avez pas un pare-feu sur le XP (outre le SP2)

Norton Internet security ou securioo ou kerio ou autres ...

pour le pare-feu du XP SP2, vérifiez dans l'onglet "exceptions" si "partage
de fichiers et d'imprimantes" est coché
si vous êtes en SP1 (quelle dommage lol ) désactiver ICS (le pseudo pare-feu
de SP1) sur la connexion réseau



--
Olivier B.
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"

merci de ne repondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

kpakpato
Le #35847
O.B. [MVP] avait prétendu :
Bonjour Kpakpato,



vérifiez que vous n'avez pas un pare-feu sur le XP (outre le SP2)

Norton Internet security ou securioo ou kerio ou autres ...

pour le pare-feu du XP SP2, vérifiez dans l'onglet "exceptions" si "partage
de fichiers et d'imprimantes" est coché
si vous êtes en SP1 (quelle dommage lol ) désactiver ICS (le pseudo pare-feu
de SP1) sur la connexion réseau


Bonjour O.B,

merci pour la marche à suivre mais je n'ai pas encore eu le temps
d'effectuer la manipulation.
Je donnerai le résutat dès que possible.

--
KpaKpato

C'est l'homme qui a peur
sinon ya rien !!!


Publicité
Poster une réponse
Anonyme