pb connection internet

Le
jpapiet
Apres avoir recharg WINDOWS XP ED FAMILIALE sans
formatage, je ne peux plus me connecter sur aucun site,
idem avec OUTLOOK plus de messagerie, mes parametres
paraissent ok, j'ai contact TELE2, mon FAI,aprs quelques
manips je me retrouve dans la meme situation j'ai recharg
IE tjs pareil.Ma connection TELE2 se fait correctement
(ADSL).
Lorsque j'ai recharg XP tout s'est bien pass simplement
la fin, une question que peut- etre m'a fait fait
hesiter, c'est au sujet de l'activation de xp alors que
celui-ci avait t activ depuis plus de 15 jours il m'a
demand nouveau son actvation ou de voir plus tard j'ai
rpondu voir plus tard peut-etre est-ce la cause d mon
souci?

si quelqu'un peut me dpanner

merci l'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
SNTBI
Le #744454
Bonsoir Jpapiet,
Quel AV et quel FW ?
Didier.

"jpapiet" news:18c9e01c41bcc$6ea3bf80$
Apres avoir rechargé WINDOWS XP ED FAMILIALE sans
formatage, je ne peux plus me connecter sur aucun site,
idem avec OUTLOOK plus de messagerie, mes parametres
paraissent ok, j'ai contacté TELE2, mon FAI,après quelques
manips je me retrouve dans la meme situation j'ai rechargé
IE tjs pareil.Ma connection à TELE2 se fait correctement
(ADSL).
Lorsque j'ai rechargé XP tout s'est bien passé simplement
à la fin, une question que peut- etre m'a fait fait
hesiter, c'est au sujet de l'activation de xp alors que
celui-ci avait été activé depuis plus de 15 jours il m'a
demandé à nouveau son actvation ou de voir plus tard j'ai
répondu voir plus tard peut-etre est-ce la cause d mon
souci?

si quelqu'un peut me dépanner...

merci à l'avance
Publicité
Poster une réponse
Anonyme