Pb d'acces à Internet suite à migration sur win XP

Le
gg
Salut à tous,

Mon pc était en win 2000 pro et pour avoir la vidéo avec skipe, je suis
passé en Win XP (pro).

La migration c'est normalement déroulée, j'ai conservé mes applis, mes
paramètres, mais,

Ma connexion a Internet (via une neuf box) se plante au bout de quelques
minutes :

Ca se connecte, tout est OK, je surf, et s'affiche "Generic host Prossess
for Win 32 services a rencontré un problème et doit fermer. " suite à çà,
les pages ne s'affichent plus ("impossible d'afficher la page").
La connexion reste établit (j'ai toujours l'adresse IP pour le modem
(84.x.x.x), je peux le pinguer, mais un ping www.neuf.fr ne passe pas.)

J'ai désinstallé et reconfiguré la connexion via éthernet et USB. le PB
reste inchangé.

Une idée, une astuce ???
Merci d'avance
GG
Vos réponses
Trier par : date / pertinence
hannicanie
Le #1347228
salut GG

Fais une maj complete de windows et ton probleme disparaitra... j'ai vu
deja en quelques jours au moins 10 pc avec ce souci et avec une maj complete
le probleme a disparu.

Bonne journée.





"gg" 450e43f1$0$27371$
Salut à tous,

Mon pc était en win 2000 pro et pour avoir la vidéo avec skipe, je suis
passé en Win XP (pro).

La migration c'est normalement déroulée, j'ai conservé mes applis, mes
paramètres, ... mais, ...

Ma connexion a Internet (via une neuf box) se plante au bout de quelques
minutes :

Ca se connecte, tout est OK, je surf, et s'affiche "Generic host Prossess
for Win 32 services a rencontré un problème et doit fermer. ..." suite à
çà, les pages ne s'affichent plus ("impossible d'afficher la page").
La connexion reste établit (j'ai toujours l'adresse IP pour le modem
(84.x.x.x), je peux le pinguer, mais un ping www.neuf.fr ne passe pas.)

J'ai désinstallé et reconfiguré la connexion via éthernet et USB. le PB
reste inchangé.

Une idée, une astuce ???
Merci d'avance
GG



gg
Le #1347225
Merci pour la réponse,

Mais comment je fais la mise à jour complète de XP si je ne peux pas resté
connecté???

C'est peut être une question C.., mais ...

GG


"hannicanie" 450e44ea$0$5076$
salut GG

Fais une maj complete de windows et ton probleme disparaitra... j'ai vu
deja en quelques jours au moins 10 pc avec ce souci et avec une maj
complete le probleme a disparu.

Bonne journée.





"gg" 450e43f1$0$27371$
Salut à tous,

Mon pc était en win 2000 pro et pour avoir la vidéo avec skipe, je suis
passé en Win XP (pro).

La migration c'est normalement déroulée, j'ai conservé mes applis, mes
paramètres, ... mais, ...

Ma connexion a Internet (via une neuf box) se plante au bout de quelques
minutes :

Ca se connecte, tout est OK, je surf, et s'affiche "Generic host Prossess
for Win 32 services a rencontré un problème et doit fermer. ..." suite à
çà, les pages ne s'affichent plus ("impossible d'afficher la page").
La connexion reste établit (j'ai toujours l'adresse IP pour le modem
(84.x.x.x), je peux le pinguer, mais un ping www.neuf.fr ne passe pas.)

J'ai désinstallé et reconfiguré la connexion via éthernet et USB. le PB
reste inchangé.

Une idée, une astuce ???
Merci d'avance
GG







Nina Popravka
Le #1347224
On Mon, 18 Sep 2006 09:03:23 +0200, "gg" wrote:

La connexion reste établit (j'ai toujours l'adresse IP pour le modem
(84.x.x.x), je peux le pinguer, mais un ping www.neuf.fr ne passe pas.)
Remarquez, www.neuf.fr ne répond pas au ping, de toute manière :-)

Et si vous faites tracert 212.30.118.74], il se passe quoi ?
--
Nina

Publicité
Poster une réponse
Anonyme