Pb de lancement de programmes

Le
JK
Bonsoir
J'ai un souci de lancement de programmes.
En effet, peu importe le programme( Word, Internet Explorer, ) lancé, le
pointeur de la souris se transforme en sablier, puis reprend sa forme
d'origine (flèche) mais rien ne se passe.
Le programme ne se lance pas et je clique plusieurs fois et ce n'est que
quelques minutes plus tard que TOUS mes programmes sur lesquels j'ai cliqué
s'ouvrent simultanément.
Pb Windows ou matériel (Ram ,..) ?

Merci d'avance pour vos réponses .
Jack
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
John of Aix
Le #62810
JK wrote:
Bonsoir
J'ai un souci de lancement de programmes.
En effet, peu importe le programme( Word, Internet Explorer, ...)
lancé, le pointeur de la souris se transforme en sablier, puis
reprend sa forme d'origine (flèche) mais rien ne se passe.
Le programme ne se lance pas et je clique plusieurs fois et ce n'est
que quelques minutes plus tard que TOUS mes programmes sur lesquels
j'ai cliqué s'ouvrent simultanément.
Pb Windows ou matériel (Ram ,..) ?


Disons un problème logiciel plutot que matériel à mon avis, mais pas
nécessairement Windows même. As-tu bien fais la chasse aux espions et
autres bestioles (via spybot, adware etc), et un coup de HijackThis pour
voir un peu ce qui se lance au démarrage et qui tourne en arrière plan?

JK
Le #62499
Bondoir
Non pas encore mais j'ai un autre souci : Windows ne se lance même plus !!
Après le Bios, l'écran reste noir !
Je suis bon pour le reformatage.
A +
Jack
"John of Aix" 44f1ecf7$0$25919$
JK wrote:
Bonsoir
J'ai un souci de lancement de programmes.
En effet, peu importe le programme( Word, Internet Explorer, ...)
lancé, le pointeur de la souris se transforme en sablier, puis
reprend sa forme d'origine (flèche) mais rien ne se passe.
Le programme ne se lance pas et je clique plusieurs fois et ce n'est
que quelques minutes plus tard que TOUS mes programmes sur lesquels
j'ai cliqué s'ouvrent simultanément.
Pb Windows ou matériel (Ram ,..) ?


Disons un problème logiciel plutot que matériel à mon avis, mais pas
nécessairement Windows même. As-tu bien fais la chasse aux espions et
autres bestioles (via spybot, adware etc), et un coup de HijackThis pour
voir un peu ce qui se lance au démarrage et qui tourne en arrière plan?




Norbert
Le #62498

Bondoir
Non pas encore mais j'ai un autre souci : Windows ne se lance même
plus !! Après le Bios, l'écran reste noir !
Je suis bon pour le reformatage.


Il ne démarre même plus en mode sans échec ?

--
à bientot (enlever les X pour me répondre)
==================================== les secrets de l'univers http://nrumiano.free.fr
un atlas de l'univers http://atunivers.free.fr
images du ciel http://images.ciel.free.fr
=====================================

John of Aix
Le #62497
JK wrote:
Bondoir
Non pas encore mais j'ai un autre souci : Windows ne se lance même
plus !! Après le Bios, l'écran reste noir !
Je suis bon pour le reformatage.


Peut-être bien mais d'abord tu peux essayer de faire une réparation en
démarrant sur le CD. Il y a deux réparations en faite, la première fois
il ne fait rien dans mon experience mais la deuxième fois que c'est
proposé c'est presque une réinstallation complète, donc tu peux essayer
ça.

Jack
Le #62496
Bonjour
OK pour la réparation et je vous tiens au courant.
Merci encore
Jack

JK wrote:
Bondoir
Non pas encore mais j'ai un autre souci : Windows ne se lance même
plus !! Après le Bios, l'écran reste noir !
Je suis bon pour le reformatage.


Peut-être bien mais d'abord tu peux essayer de faire une réparation en
démarrant sur le CD. Il y a deux réparations en faite, la première fois
il ne fait rien dans mon experience mais la deuxième fois que c'est
proposé c'est presque une réinstallation complète, donc tu peux ess ayer
ça.



JK
Le #62495
Re,
En bootant sur le CD Windows, la fonction "Réparer" ne m'a pas été proposée
?
J'ai écrasé la version existante !
Comment faire pour réparer ?
Merci à vous
Jack
"Jack"
Bonjour
OK pour la réparation et je vous tiens au courant.
Merci encore
Jack

JK wrote:
Bondoir
Non pas encore mais j'ai un autre souci : Windows ne se lance même
plus !! Après le Bios, l'écran reste noir !
Je suis bon pour le reformatage.


Peut-être bien mais d'abord tu peux essayer de faire une réparation en
démarrant sur le CD. Il y a deux réparations en faite, la première fois
il ne fait rien dans mon experience mais la deuxième fois que c'est
proposé c'est presque une réinstallation complète, donc tu peux essayer
ça.



Poster une réponse
Anonyme