Pb envoi Exchange 2003 - outlook 2003

Le
Jean-Marie VIGNEAUD
Bonjour,

J'ai un serveur exchange 2003 avec un client outlook 2003 (en mode
connecté).

Depuis ce matin, je reçois des messages normalement mais impossible
d'envoyer des messages. Ils restent bloqués dans la boite d'envoi. Je n'ai
pas de pièces jointes (pas de gros volumes) et les destinataires existent
bien.

Tout fonctionne bien depuis des mois. et puis d'un coup plus rien.

Si vous avez une idée

Cordialement,

Jean-Marie
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Gregoire
Le #688630
Démarrer > Exécuter > iisreset
ça fonctionne? tes files d'attentes se vident?
Jean-Marie VIGNEAUD
Le #688628
A priori cela ne fonctionne pas.

Je vais apporter une précision.

Je peux vider à la main ma boite d'envoi. Il n'y a pas de message qui
bloque les autres.

il est aussi à noter que les autres collègues n'ont pas ce soucis, donc cela
ne semble pas provenir d'exchange mais plutôt d'un probléme de liaison du
traffic sortant entre mon outlook et exchange.

"Gregoire"
Démarrer > Exécuter > iisreset
ça fonctionne? tes files d'attentes se vident?



Gregoire
Le #687917
"Jean-Marie VIGNEAUD" news:fedkh9$1lf$
A priori cela ne fonctionne pas.

Je vais apporter une précision.

Je peux vider à la main ma boite d'envoi. Il n'y a pas de message qui
bloque les autres.

il est aussi à noter que les autres collègues n'ont pas ce soucis, donc
cela ne semble pas provenir d'exchange mais plutôt d'un probléme de
liaison du traffic sortant entre mon outlook et exchange.

"Gregoire"
Démarrer > Exécuter > iisreset
ça fonctionne? tes files d'attentes se vident?







Publicité
Poster une réponse
Anonyme