Pb gravure

Le
Pascal
Bonjour à tous,

Jusqu'à présent je copiais des CD sans problèmes.
Mais maintenant, la gravure commence bien à une vitesse normale et vers un
peu plus de la moitié, la vitesse se réduit de plus en plus jusqu'à être
insignifiante et la gravure est ratée.
J'ai essayé avec Easy CD Creator et Clone CD idem.
Par contre en créant une image sur le disque dur et en la gravant ensuite
pas de problèmes.

Et pourtant avant tout marchait bien.
Quelqu'un aurait une idée ?

Merci d'avance.
Pascal
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Papy Brossard
Le #680108
"Pascal" c5hk3u$io2$
Bonjour à tous,

Jusqu'à présent je copiais des CD sans problèmes.
Mais maintenant, la gravure commence bien à une vitesse normale et vers un
peu plus de la moitié, la vitesse se réduit de plus en plus jusqu'à être
insignifiante et la gravure est ratée.
J'ai essayé avec Easy CD Creator et Clone CD idem.
Par contre en créant une image sur le disque dur et en la gravant ensuite
pas de problèmes.


Si ton graveur le gère, vérifie que la technologie 'Burnproof' (le nom peut
être différent) est bien activée.
Notes tu le ralentissement lorsque tu crées l'image ? (cela viendrait de ton
lecteur).
Essaie avec un autre lot de CD (si possible, d'autres marques)
Essaie de brancher ton lecteur et ton graveur sur 2 nappes différentes.
Vérifie dans le gestionnaire de périphériques, que le mode DMA est bien
activé (si non, active le, si tu n'y arrives pas, supprime les 2 canaux IDE
dans contrôleurs ATAPI/IDE, et laisse le PC redémarrer).

--
Papy Brossard

Pascal
Le #674839
Ok merci Papy ;-)
J'ai supprimé les 2 canaux IDE comme tu me l'as dit et j'ai l'impression que
ça a changé quelque chose dans les propriétés.
Je verrai à l'usage.
@+

Pascal


"Papy Brossard" news:40805546$0$19478$
"Pascal" c5hk3u$io2$
Bonjour à tous,

Jusqu'à présent je copiais des CD sans problèmes.
Mais maintenant, la gravure commence bien à une vitesse normale et vers
un


peu plus de la moitié, la vitesse se réduit de plus en plus jusqu'à être
insignifiante et la gravure est ratée.
J'ai essayé avec Easy CD Creator et Clone CD idem.
Par contre en créant une image sur le disque dur et en la gravant
ensuite


pas de problèmes.


Si ton graveur le gère, vérifie que la technologie 'Burnproof' (le nom
peut

être différent) est bien activée.
Notes tu le ralentissement lorsque tu crées l'image ? (cela viendrait de
ton

lecteur).
Essaie avec un autre lot de CD (si possible, d'autres marques)
Essaie de brancher ton lecteur et ton graveur sur 2 nappes différentes.
Vérifie dans le gestionnaire de périphériques, que le mode DMA est bien
activé (si non, active le, si tu n'y arrives pas, supprime les 2 canaux
IDE

dans contrôleurs ATAPI/IDE, et laisse le PC redémarrer).

--
Papy Brossard





Publicité
Poster une réponse
Anonyme