Pb:le client de courrier électronique par défaut

Le
yvrizk
Bonjour à tous,
quand je clique sur un lien d'adresse de méssagerie dans une page Web,
plusieurs pages internet vierges qui s'ouvrent (et pas le logiciel de
messagerie)avec ce message:
"le client de courrier électronique par défaut n'est pas correctement
installé"

j'ai essayé de réparer IE, mais rien n'y fait

OS : WXP SP2 édition familiale
messagerie : MS Outlook 2003
navigateur : IE6

merci de votre aide
--
rien ne sert de penser, il faut réfléchir avant!

  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
scraper
Le #12774191
Bonjour yvrizk, dans le message
news:
tu disais :

Bonjour à tous,
quand je clique sur un lien d'adresse de méssagerie dans une page Web,
plusieurs pages internet vierges qui s'ouvrent (et pas le logiciel de
messagerie)avec ce message:
"le client de courrier électronique par défaut n'est pas correctement
installé"

j'ai essayé de réparer IE, mais rien n'y fait



ben oui, ça se passe chez OE :-)

essaie RepareOE sur mon site, onglet réparer, tu devrais arriver à tes fins
...



--

Adresse invalide
Merci de répondre sur le forum ...
http://scraper.chez-alice.fr

scraper
yvrizk
Le #12774181
Re bonjour
j'ai installé RepareOE, j'ai executer une à une les commandes
à chaque fois m'a indiqué qu'il a réparé ou inscrit dans le registre
j'ai essayé des liens d'adresses dans IE et dans Outlook, au lieu de
m'ouvrir Outlook, je me trouve avec 64 page web vierges et toujours la même
message: "le client du courrier électronique par defaut n'est pas
correctement installé"
connais -tu la raison ou y a t-il une autre solution à cette anomalie?
merci pour ton aide
--
rien ne sert de penser, il faut réfléchir avant!


"scraper" a écrit :

Bonjour yvrizk, dans le message
news:
tu disais :

> Bonjour à tous,
> quand je clique sur un lien d'adresse de méssagerie dans une page Web,
> plusieurs pages internet vierges qui s'ouvrent (et pas le logiciel de
> messagerie)avec ce message:
> "le client de courrier électronique par défaut n'est pas correctement
> installé"
>
> j'ai essayé de réparer IE, mais rien n'y fait

ben oui, ça se passe chez OE :-)

essaie RepareOE sur mon site, onglet réparer, tu devrais arriver à tes fins
....



--

Adresse invalide
Merci de répondre sur le forum ...
http://scraper.chez-alice.fr

scraper




Jacquouille la Fripouille
Le #12774161
"yvrizk" news:
Re bonjour
j'ai installé RepareOE, j'ai executer une à une les commandes
à chaque fois m'a indiqué qu'il a réparé ou inscrit dans le registre
j'ai essayé des liens d'adresses dans IE et dans Outlook, au lieu de
m'ouvrir Outlook, je me trouve avec 64 page web vierges et toujours la


même
message: "le client du courrier électronique par defaut n'est pas
correctement installé"
connais -tu la raison ou y a t-il une autre solution à cette anomalie?
merci pour ton aide
--
rien ne sert de penser, il faut réfléchir avant!



Tu es sûr que tu as bien désigné Outlook Express (et non pas Outlook de
Microsoft) comme mogiciel de messagerie par défaut ?
--
Jacquouille
yvrizk
Le #12774131
Salut à tous
oui, j'ai essayé Outlook express comme messagerie par défaut, puis Outlook,
ça donnait le même résultat.
par contre, j'ai réinstallé WXP par une màj à partir du CD WXP SP2 que j'ai
réalisé à partir du CD original et du SP2 de Microsoft, ça m'a pris une demi
heure.
maintenant tout est rentré dans l'ordre (même avec Outlook comme messagerie
par défaut).
Merci pour votre contribution
--
rien ne sert de penser, il faut réfléchir avant!


"Jacquouille la Fripouille" a écrit :


"yvrizk" news:
> Re bonjour
> j'ai installé RepareOE, j'ai executer une à une les commandes
> à chaque fois m'a indiqué qu'il a réparé ou inscrit dans le registre
> j'ai essayé des liens d'adresses dans IE et dans Outlook, au lieu de
> m'ouvrir Outlook, je me trouve avec 64 page web vierges et toujours la
même
> message: "le client du courrier électronique par defaut n'est pas
> correctement installé"
> connais -tu la raison ou y a t-il une autre solution à cette anomalie?
> merci pour ton aide
> --
> rien ne sert de penser, il faut réfléchir avant!
>
Tu es sûr que tu as bien désigné Outlook Express (et non pas Outlook de
Microsoft) comme mogiciel de messagerie par défaut ?
--
Jacquouille




Poster une réponse
Anonyme