Pb NERO

Le
JPB
Bonjour,

j'essaie d'utiliser NERO 6.0.

Tout se passe bien jusqu'a ce que je lance la gravure. J'ai alors un message
d'erreur indiquant que mon graveur est utilisé par une autre application.

A priori, aucune. Quelqu'un a déja eu ce problème ?

Merci de votre aide.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
chunter
Le #7846661
Salut,

JPB wrote:
Bonjour,

j'essaie d'utiliser NERO 6.0.

Tout se passe bien jusqu'a ce que je lance la gravure. J'ai alors un message
d'erreur indiquant que mon graveur est utilisé par une autre application.

A priori, aucune. Quelqu'un a déja eu ce problème ?



C'est tres certainement incd, qui des que tu met un cd vierge, prend la
main dessus.

Merci de votre aide.



Bye
Chunter
Gaby
Le #7846651
chunter a formulé ce mercredi :
Salut,

JPB wrote:
Bonjour,

j'essaie d'utiliser NERO 6.0.

Tout se passe bien jusqu'a ce que je lance la gravure. J'ai alors un
message
d'erreur indiquant que mon graveur est utilisé par une autre application.

A priori, aucune. Quelqu'un a déja eu ce problème ?



C'est tres certainement incd, qui des que tu met un cd vierge, prend la main
dessus.

Merci de votre aide.



Bye
Chunter



En fait c'est classique, c'est le service de gravure de CD de Win XP
qui gêne. Il faut le désactiver:

panneau de configuration ----> outils d'administration ----> services
-----> là on fait clic droit sur: service COM de gravage de CD IMAPI
----> propriétés ---> on met désactivé dans l'option type de démarrage.
Et enfin on relance l'ordi.
Publicité
Poster une réponse
Anonyme