pb outlokk 2003

Le
j'ai un probleme avec un compte outlook, ds que j'ai
fini de le crer, outlook me demande sans arret de
rentrer le mot de passe rseau (que j'ai dj entr dans
la config ) que faire pour que cette fenetre
disparaisse et que je puisse emmttre et recevoir des
mails depuis ce compte qui fonctionne normalement sur le
serveur qui l'hberge.

merci par avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JièL Goubert
Le #163125
-> BONJOUR <- a toi aussi

Le 29/04/2004 23:13 vous nous disiez ceci :
j'ai un probleme avec un compte outlook, dès que j'ai
fini de le créer, outlook me demande sans arret de
rentrer le mot de passe réseau


Réseau ou de messagerie ???
si c'est la messagerie :
R0710 - Outlook ne mémorise pas le mot de passe des comptes
http://faq.outlook.free.fr/?r_problemes.htm#R0710

merci par avance.


--
La FAQ Outlook est la : http://faq.outlook.free.fr
JièL / Jean-Louis GOUBERT
Co-auteur de "Internet + de 1 000 trucs de pros" chez Micro Application
http://faq.outlook.free.fr/livreMA/internet_plus_de_1000_trucs_de_pros.htm

RICHARD
Le #163117
Merci de votre réponse, c'est bien le mot de passe "réseau" qu'on me demande après avoir rentré tous les paramètres du compte de messagerie pop3
j'ai beau rentrer le mot de passe rien n'y fait ..
par contre sur le serveur où je suis hébergé, tout fonctionne normalement
j'ai tenté une installation dans outlook express, même résultat ..
un ami a configurer ce meme compte sur son outlook express et chez lui, ça a marché, ai-je un problème avec office ? ou avec mon xp

merci de vos réponses qui ml'aideront à résoudre ce problème
JièL Goubert
Le #162611
Bonjoir(c) RICHARD

Le 30/04/2004 08:16 vous nous disiez ceci :
Merci de votre réponse, c'est bien le mot de passe "réseau"


ah... :-(
Et c'est quoi en fait le mot de passe réseau ? le mot de passe du login
a ton serveur de domaine, ou le mot de passe de la connexion distante
pour internet ?

par contre sur le serveur où je suis hébergé, tout fonctionne
normalement.


Désolé, mais je n'arrive pas à comprendre de quoi tu parles quand tu dis
"le serveur où je suis hébergé", ni le rapport que ça peut avoir avec le
mot de passe réseau...

j'ai tenté une installation dans outlook express, même
résultat ...


Donc, ça n'est pas du à Outlook mais plutot a tes paramètres de
connexions a... ton réseau ou ton FAI

merci de vos réponses qui ml'aideront à résoudre ce problème


--
La FAQ Outlook est la : http://faq.outlook.free.fr
JièL / Jean-Louis GOUBERT
Co-auteur de "Internet + de 1 000 trucs de pros" chez Micro Application
http://faq.outlook.free.fr/livreMA/internet_plus_de_1000_trucs_de_pros.htm

Publicité
Poster une réponse
Anonyme