pb pare-feu suite passage sp1 vers sp2

Le
jlb
bonsoir ,

j'en perds mon latin
avant le passage à sp2j'avais le pare-feu de windows activé tout roulait
à merveille


maintenant..il reste desactivérien n'y fait

ma seule connexion s'effectue au travers modem speed touch

que j'avais crée manuellement sans difficulté pour eviter le cd d'install
de wanadoo. .

dans proprietes j'avais à l'origine dans l'onglet "avancé" un ecase à cocher
pour proteger ou non mon ordinateur.

je n'ai plus que "pare feu windows" parametres sans aucune case
et en cliquant sur "parametres"le message suivant

"les parametres du pare feu windows ne peuvent etre affichéscar le service
associé n'est pas en cours d'execution.voulez vous demarrer le pare-feu
windows/partage de connexion internet? oui /non

en cliquant non..rien
en cliquant sur le ouimessage de démarrage puis
message " windows ne peut pas démarrer le service pare feu/


je tourne en rond

install/déinstall matériel et connexion rien n'y fait


mais ne sachant plus où j'en suis

j'ai constaté en gestionnaire de péripherique
.une ligne en carte reseaule speed touchusb adsl ppp
une ligne en modemspeed touch usb modem

n'y aurait -il pas un pb de ce coté


merci de votre aide

jlb
Vos réponses
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #485971
Salutations *jlb* !
Dans http://groups.google.fr/groups?threadmB66bf07$0$3131$
tu nous disais :
j'en perds mon latin ......
avant le passage à sp2...j'avais le pare-feu de windows activé tout
roulait à merveille
je n'ai plus que "pare feu windows" parametres sans aucune case
et en cliquant sur "parametres"le message suivant

"les parametres du pare feu windows ne peuvent etre affichéscar le
service associé n'est pas en cours d'execution.voulez vous demarrer
le pare-feu windows/partage de connexion internet? oui /non


Regarde ici :
http://support.microsoft.com/kb/892350

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
M'écrire : http://msmvps.com/docxp/contact.aspx
- http://docxp.mvps.org - http://msmvps.com/docxp/ -
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

Papy 40
Le #485970
Bonjour "jlb" tu as écrit dans le message de news:
4266bf07$0$3131$
bonsoir ,

j'en perds mon latin ......
avant le passage à sp2...j'avais le pare-feu de windows activé tout
roulait à merveille
??? Je le croyais arrivé avec le SP2.


maintenant..il reste desactivé...rien n'y fait

ma seule connexion s'effectue au travers modem speed touch

que j'avais crée manuellement sans difficulté pour eviter le cd
d'install de wanadoo. .

dans proprietes j'avais à l'origine dans l'onglet "avancé" un ecase à
cocher pour proteger ou non mon ordinateur.

je n'ai plus que "pare feu windows" parametres sans aucune case
et en cliquant sur "parametres"le message suivant

"les parametres du pare feu windows ne peuvent etre affichéscar le
service associé n'est pas en cours d'execution.voulez vous demarrer le
pare-feu windows/partage de connexion internet? oui /non

en cliquant non........rien
en cliquant sur le oui......message de démarrage puis
message " windows ne peut pas démarrer le service pare feu/...


je tourne en rond

install/déinstall matériel et connexion rien n'y fait


mais ne sachant plus où j'en suis

j'ai constaté en gestionnaire de péripherique
.une ligne en carte reseau......le speed touchusb adsl ppp
une ligne en modem...speed touch usb modem

n'y aurait -il pas un pb de ce coté


merci de votre aide

jlb

Démarrer/Executer/Services.MSC et OK

Vérifies si ligne Pare feux Windows est Démarrer et Automatique
Adjoins WatchDog 1.0 qui empêchera la désactivation en l'installant en
résident, ici:
www.korben.tk
Bonne journée


--
Amicalement Papy 40
Pour me joindre http://cerbermail.com/?WRlPaYqgSc
************************
Loin d'être le meilleur, je ne suis pas le plus mauvais
...quoi que
************************

jlb
Le #485708
bonsoir ,

merci à papy 40 qui m'a permis de detecter l'erreur 10047 et à jean marc
pour l'article de la kb

tout est effectivement rentré dans l'ordre après l'application de l'article
de la kb 892350


A+

jlb
Publicité
Poster une réponse
Anonyme