Pb: pas d' accès certains sites

Le
°°° KLP °°°
Bonjour,
Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode normal,
comme par exemple: www.radins.com (mme mis dans les sites de =
confiance)
Il y a environ 10% des sites comme celui-ci
qui m'envoient une page blanche alors que
en MODE SANS ECHEC je les ouvre sans Problme ( Y compris =
www.radins.com )
I-E6 est jour ( KB912919 d'aujourd'hui )
Win XP Sp2 est jour
Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
Pas de virus ni spywares trouvs ( AdAware, Hijackthis, Spybot, =
CWshredder)
Je donne ma langue au chat
Toutes les autres applis fonctionnent Nickel
Merci qui me mettra sur une piste
KLP
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jean Pierre
Le #12763391
Dans le message:,
°°° KLP °°°
Bonjour,
Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode
normal,
comme par exemple: www.radins.com (même mis dans les sites de
confiance)
Il y a environ 10% des sites comme celui-ci
qui m'envoient une page blanche alors que
en MODE SANS ECHEC je les ouvre sans Problème ( Y compris
www.radins.com )
I-E6 est à jour ( KB912919 d'aujourd'hui )
Win XP Sp2 est à jour
Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
Pas de virus ni spywares trouvés... ( AdAware, Hijackthis, Spybot,
CWshredder...)
Je donne ma langue au chat...
Toutes les autres applis fonctionnent Nickel...
Merci à qui me mettra sur une piste
KLP



Bonjour,

Pas de problème chez moi la page s'ouvre très bien
As tu essayé une réparation d'IE ?
On ne sait jamais.

Cordialement.

Jean Pierre.
scraper
Le #12763381
Bonjour °°° KLP °°°, dans le message
news:
tu disais :

Je donne ma langue au chat...
Toutes les autres applis fonctionnent Nickel...
Merci à qui me mettra sur une piste



le niveau de sécu de IE peut être ?

essaie de réinstaller javascript, il en est bourré

http://download.microsoft.com/download/e/a/9/ea9b9bab-0acf-47c4-8c48-75133f499e4d/scriptfr.exe


--

Adresse invalide
Merci de répondre sur le forum ...
http://scraper.chez-alice.fr

scraper
°°° KLP °°°
Le #12763371
Merci pour vos réponses !

Effectivement, je sais qu'il est accessible :
j'y arrive sans PB en mode sans échec.
Mais même avec toutes les sécurités au plus bas
Même mis dans les sites de confiance
et le scriptfr.exe appliqué c'est pareil !

On tourne en rond, on tourne en rond!

"scraper" | Bonjour °°° KLP °°°, dans le message
| news:
| tu disais :
|
| > Je donne ma langue au chat...
| > Toutes les autres applis fonctionnent Nickel...
| > Merci à qui me mettra sur une piste
|
| le niveau de sécu de IE peut être ?
|
| essaie de réinstaller javascript, il en est bourré
|
| http://download.microsoft.com/download/e/a/9/ea9b9bab-0acf-47c4-8c48-7513 3f499e4d/scriptfr.exe
|
|
| --
|
| Adresse invalide
| Merci de répondre sur le forum ...
| http://scraper.chez-alice.fr
|
| scraper
|
Gloops
Le #12763351
Bonjour,

Il n'y a pas de contrôle parental ou quelque chose du style ?

°°° KLP °°° a écrit, le 06/01/2006 11:26 :

Bonjour,
Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode normal,
comme par exemple: www.radins.com (même mis dans les sites de confiance)
Il y a environ 10% des sites comme celui-ci
qui m'envoient une page blanche alors que
en MODE SANS ECHEC je les ouvre sans Problème ( Y compris www.radins.com )
I-E6 est à jour ( KB912919 d'aujourd'hui )
Win XP Sp2 est à jour
Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
Pas de virus ni spywares trouvés... ( AdAware, Hijackthis, Spybot, CWshredder...)
Je donne ma langue au chat...
Toutes les autres applis fonctionnent Nickel...
Merci à qui me mettra sur une piste
KLP


technicland
Le #12763301
°°° KLP °°° nous a dit :
Bonjour,
Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode
normal,
comme par exemple: www.radins.com (même mis dans les sites de
confiance)
Il y a environ 10% des sites comme celui-ci
qui m'envoient une page blanche alors que
en MODE SANS ECHEC je les ouvre sans Problème ( Y compris
www.radins.com )
I-E6 est à jour ( KB912919 d'aujourd'hui )
Win XP Sp2 est à jour
Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
Pas de virus ni spywares trouvés... ( AdAware, Hijackthis, Spybot,
CWshredder...)
Je donne ma langue au chat...
Toutes les autres applis fonctionnent Nickel...
Merci à qui me mettra sur une piste
KLP



Salut Klepios
meme avec la secu au max le site fonctionne!!
comme ta dit scaper je pense aussi que tu as un truc qui te bloque les
scripts , tu as des softs de securite? si oui lesquels? essayent de
reinitiliser leurs parametres par defaut
sinon j ai vu aussi des download d image chez doublie clicks regarde aussi
ton fichier host cton jamais
Laurent
eric01
Le #12763071
Bonjour,

J'ai un probléme similaire, voir post un peu plus bas, je suis donc celui
avec attention

Salutations

Eric

"°°° KLP °°°" a écrit :

Bonjour,
Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode normal,
comme par exemple: www.radins.com (même mis dans les sites de confiance)
Il y a environ 10% des sites comme celui-ci
qui m'envoient une page blanche alors que
en MODE SANS ECHEC je les ouvre sans Problème ( Y compris www.radins.com )
I-E6 est à jour ( KB912919 d'aujourd'hui )
Win XP Sp2 est à jour
Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
Pas de virus ni spywares trouvés... ( AdAware, Hijackthis, Spybot, CWshredder...)
Je donne ma langue au chat...
Toutes les autres applis fonctionnent Nickel...
Merci à qui me mettra sur une piste
KLP



°°° KLP °°°
Le #12762881
Merci à nouveau !

- Pas de contrôle parental
- Fichier HOSTS vide
- Spybot : j'ai supprimé la vaccination et la protection BHO

Même sur cette page, http://hijackthis.de/fr
je n'y arrive plus en mode normal....



"technicland" | °°° KLP °°° nous a dit :
| > Bonjour,
| > Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode
| > normal,
| > comme par exemple: www.radins.com (même mis dans les sites de
| > confiance)
| > Il y a environ 10% des sites comme celui-ci
| > qui m'envoient une page blanche alors que
| > en MODE SANS ECHEC je les ouvre sans Problème ( Y compris
| > www.radins.com )
| > I-E6 est à jour ( KB912919 d'aujourd'hui )
| > Win XP Sp2 est à jour
| > Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
| > Pas de virus ni spywares trouvés... ( AdAware, Hijackthis, Spybot,
| > CWshredder...)
| > Je donne ma langue au chat...
| > Toutes les autres applis fonctionnent Nickel...
| > Merci à qui me mettra sur une piste
| > KLP
|
| Salut Klepios
| meme avec la secu au max le site fonctionne!!
| comme ta dit scaper je pense aussi que tu as un truc qui te bloque les
| scripts , tu as des softs de securite? si oui lesquels? essayent de
| reinitiliser leurs parametres par defaut
| sinon j ai vu aussi des download d image chez doublie clicks regarde aussi
| ton fichier host cton jamais
| Laurent
|
|
Stanimz
Le #12762831
Bonjour,

http://www.pcstress.net/cleanup.exe

Essaye ça, parfois c'est magique !

Cordialement,

"°°° KLP °°°" a écrit :

Bonjour,
Depuis 3 ou 4 jours, je n'arrive plus sur certains sites en mode normal,
comme par exemple: www.radins.com (même mis dans les sites de confiance)
Il y a environ 10% des sites comme celui-ci
qui m'envoient une page blanche alors que
en MODE SANS ECHEC je les ouvre sans Problème ( Y compris www.radins.com )
I-E6 est à jour ( KB912919 d'aujourd'hui )
Win XP Sp2 est à jour
Pas d'AV ni pare-feu pour les tests, fichier HOSTS vide.
Pas de virus ni spywares trouvés... ( AdAware, Hijackthis, Spybot, CWshredder...)
Je donne ma langue au chat...
Toutes les autres applis fonctionnent Nickel...
Merci à qui me mettra sur une piste
KLP



Publicité
Poster une réponse
Anonyme