Pbm d'install Exchange 5.5 sur Ms 2000 Server

Le
Vfqs
Bonjour,

J'ai un pti soucis d'installaion de exchange 5.5 sur un serveur Ms Windows
2000 membre d'un domaine NT4. Le serveur est bien dans un domaine, mais lors
de l'installation de Exchange , ce dernier me rétorque que mon serveur n'est
pas dans le domaine.

Ce servuer est un serveur de Dev donc installation et désinstallation sont
courantes.

Via un autre serveur, je vois mon serveur via voisinage réseau mais je ne
peux afficher les partage. (Adresse non trouvée). Via net viewer même message.

Merci d'avance!
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
Fabricem [MS]
Le #11321211
Bonjour

Il faudrait verifier que le serveur Windows 2000 est bien membre du domaine
NT4, pour ce faire vous pouvez utiliser l'outil en ligne netdom verify
%computername% sur votre serveur W2K, et en cas de problème vous rapportez à
la fiche http://support.microsoft.com/default.aspx?scid=kb;en-us;216393 (il
se peut que le mot de passe du serveur doive être réinitialisé : cas
frequent en cas de réinstallation)


Cdlt

--
Fabrice Meillon
Architecte Infrastructure
Division Développeurs et Plate-Forme d'Entreprise
Microsoft France


"Vfqs"
Bonjour,

J'ai un pti soucis d'installaion de exchange 5.5 sur un serveur Ms Windows
2000 membre d'un domaine NT4. Le serveur est bien dans un domaine, mais
lors
de l'installation de Exchange , ce dernier me rétorque que mon serveur
n'est
pas dans le domaine.

Ce servuer est un serveur de Dev donc installation et désinstallation sont
courantes.

Via un autre serveur, je vois mon serveur via voisinage réseau mais je ne
peux afficher les partage. (Adresse non trouvée). Via net viewer même
message.

Merci d'avance!


Poster une réponse
Anonyme