du pc à la tv prob

Le
valérie
Bonsoir,
Désolée si je ne dois pas poster ma question ici mais je ne sais pas ou la
poser

j'explique mon problème : j'ai un pc portable HP avec une carte graphique
NVIDIA GeForce Go 7600.
je souhaiterai regarder les vidéos de sur mon pc sur ma TV. je me sers de la
sortir S-vidéo du pc et je branche le cable avec les 3 embouts de couleurs
(je sais plus son nom) sur la tv, mais il ne se passe rien du tout !
j'ai regarder sur google et il est indiqué dans plusieurs forum qu'il faut
paramétrer la carte, j'essai de le faire mais je n'ai pas accés à l'onglet
ou il y a "clone"

est ce que quelqu'un connait cette carte et peut m'aider ou du moins me dire
si ça vient de cette carte ou s'il faut que je fasse quelque chose de bien
précis???

merci d'avance, bonne soirée,
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #742153
Salut,

Va voir du côté du forum "Matériel" tu risques d'avoir une bonne
réponse.

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"valérie" news:%
Bonsoir,
Désolée si je ne dois pas poster ma question ici mais je ne sais pas ou la
poser...

j'explique mon problème : j'ai un pc portable HP avec une carte graphique
NVIDIA GeForce Go 7600.
je souhaiterai regarder les vidéos de sur mon pc sur ma TV. je me sers de
la sortir S-vidéo du pc et je branche le cable avec les 3 embouts de
couleurs (je sais plus son nom) sur la tv, mais il ne se passe rien du
tout !
j'ai regarder sur google et il est indiqué dans plusieurs forum qu'il faut
paramétrer la carte, j'essai de le faire mais je n'ai pas accés à l'onglet
ou il y a "clone"...

est ce que quelqu'un connait cette carte et peut m'aider ou du moins me
dire si ça vient de cette carte ou s'il faut que je fasse quelque chose de
bien précis...???

merci d'avance, bonne soirée,



Publicité
Poster une réponse
Anonyme