PC2100 et Barton 2600+

Le
ArSeN|K
Bonjour,

J'ai un probleme avec une carte asus A7N8X-X le barton 2600 et de la ram
pc2100 je n'ai aucun signal sur l'ecran alors que la carte gfx marche le
port agp aussi (tester sur un autre pc).

Lorsque je retire la ram ca bip, quand je la met et que je vire la carte gfx
ca bip pas (tout le reste est debrancher).

Je sais que la pc2100 tourne a 266 et le barton a 333 mais est-ce pour
autant que le pc ne booterai pas du tout ? aucun signal rien meme pas la
detection du debut (bios etc )

Tous les ventilateurs fonctionnent. le HD tourne.

mobo : A7N8X-X
ram : pc2100
cpu : barton 2600+


please help !
TIA
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Max
Le #882469
Salut Arsenic,
J'ai moi aussi eu des problèmes avec la RAM sur cette C.M. car elle est très
capricieuse avec la qualité de la ram.
J'ai maintenant de la Corsair TWINX et ça marche au poil.
A+
Max

"ArSeN|K" news:c6oe7g$nnh$
Bonjour,

J'ai un probleme avec une carte asus A7N8X-X le barton 2600 et de la ram
pc2100 je n'ai aucun signal sur l'ecran alors que la carte gfx marche le
port agp aussi (tester sur un autre pc).

Lorsque je retire la ram ca bip, quand je la met et que je vire la carte
gfx

ca bip pas (tout le reste est debrancher).

Je sais que la pc2100 tourne a 266 et le barton a 333 mais est-ce pour
autant que le pc ne booterai pas du tout ? aucun signal rien meme pas la
detection du debut (bios etc ...)

Tous les ventilateurs fonctionnent. le HD tourne.

mobo : A7N8X-X
ram : pc2100
cpu : barton 2600+


please help !
TIA





johanssen
Le #885160

Bonjour,

J'ai un probleme avec une carte asus A7N8X-X le barton 2600 et de la ram
pc2100 je n'ai aucun signal sur l'ecran alors que la carte gfx marche le
port agp aussi (tester sur un autre pc).

Lorsque je retire la ram ca bip, quand je la met et que je vire la carte gfx
ca bip pas (tout le reste est debrancher).
Si tu essaie de démarrer sans RAM c'est normale que ca bip.

Le seul moyen de savoir si ca vient de la RAM c'est de tester avec une
autre barette (emprunte en une à un pote).
Tu peut aussi essayer de mettre cette barette sur un autre pc pour voir
si celle-ci n'est pas défectueuse.


Je sais que la pc2100 tourne a 266 et le barton a 333 mais est-ce pour
autant que le pc ne booterai pas du tout ? aucun signal rien meme pas la
detection du debut (bios etc ...)

Tous les ventilateurs fonctionnent. le HD tourne.
mobo : A7N8X-X
ram : pc2100
cpu : barton 2600+


please help !
TIA





Publicité
Poster une réponse
Anonyme