perte de connexion au domaine sous XP

Le
silversbob1970
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est « 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nadim [MS]
Le #935872
Bonjour,

Est ce qu'il y a une stratégie de mots de passe mise en place au niveau du
domaine?



Il faudrait peut être changer cette statégie.



Nadim



"eric b"
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est « 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric


silversbob
Le #933564
merci pour ta réponse
non il n'y a pas de stratégie précise
j'ai quand même sur le domaine des XP pro qui ne posent aucun probleme
donc ....

"Nadim [MS]" wrote:

Bonjour,

Est ce qu'il y a une stratégie de mots de passe mise en place au niveau du
domaine?



Il faudrait peut être changer cette statégie.



Nadim



"eric b"
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est « 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric







Nadim [MS]
Le #933560
Est ce que vous avez regarder les journaux d'evenements sur les stations qui
ont eu le problème.


"silversbob" de news:
merci pour ta réponse
non il n'y a pas de stratégie précise
j'ai quand même sur le domaine des XP pro qui ne posent aucun probleme
donc ....

"Nadim [MS]" wrote:

Bonjour,

Est ce qu'il y a une stratégie de mots de passe mise en place au niveau
du
domaine?



Il faudrait peut être changer cette statégie.



Nadim



"eric b"
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est « 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric









silversbob1970
Le #933556
bien entendu
rien de significatif
il semble qu'il y ait un soucis avec le secure channel alors que celui ci
n'est pas actif

"Nadim [MS]" wrote:

Est ce que vous avez regarder les journaux d'evenements sur les stations qui
ont eu le problème.


"silversbob" de news:
merci pour ta réponse
non il n'y a pas de stratégie précise
j'ai quand même sur le domaine des XP pro qui ne posent aucun probleme
donc ....

"Nadim [MS]" wrote:

Bonjour,

Est ce qu'il y a une stratégie de mots de passe mise en place au niveau
du
domaine?



Il faudrait peut être changer cette statégie.



Nadim



"eric b"
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est « 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric














Nadim [MS]
Le #932415
Non le secure channel est actif, sinon la machine ne peut pas s'authentifié
dans le domaine, le fait d'avoir
modifier la clé de registre, empêche uniquement le renouvellement du
passwrod.

Nadim.

"silversbob1970" message de news:
bien entendu
rien de significatif
il semble qu'il y ait un soucis avec le secure channel alors que celui ci
n'est pas actif

"Nadim [MS]" wrote:

Est ce que vous avez regarder les journaux d'evenements sur les stations
qui
ont eu le problème.


"silversbob" message
de news:
merci pour ta réponse
non il n'y a pas de stratégie précise
j'ai quand même sur le domaine des XP pro qui ne posent aucun probleme
donc ....

"Nadim [MS]" wrote:

Bonjour,

Est ce qu'il y a une stratégie de mots de passe mise en place au
niveau
du
domaine?



Il faudrait peut être changer cette statégie.



Nadim



"eric b"
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la
connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de
les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est
« 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric
















Smain
Le #932015
Salut

Oui, il est fort possible qu'il y ait une "casse" du canal sécurisé auquel
cas il nécéssite un rétablissement par la réinitialisation des comptes
d'ordinateurs. Pour ce faire, appliquez l'une des procédures dans l'article
suivant:

Réinitialisation des comptes d'ordinateur dans Windows 2000 et Windows XP
http://support.microsoft.com/default.aspx?scid=kb;fr;216393

Good luck !

Smain

========
"eric b"
Bonjour

Tous les 45 jours, mes postes sous WIndows XP Pro perdent la connexion
On peut se logger mais on a plus accès aux lecteurs réseaux, à la
messagerie
La seule solution est de désinscrire les postes du domaines et de les
réinscrire
J'ai aussi modifier le registre
:[HKEY_LOCAL_MACHINESYSTEMCurrentControlSetServicesNetlogonParameters]
"DisablePasswordChange"=dword:00000001 ==> la nouvelle valeur est « 1
»

Je ne vois pas d'autre chose à faire
Je recherche donc parl'intermediaire du forum une aide car cela
devient problematique de passer sur tous les postes pour les
réinscrire tous les 45 jours

D'avance merci

Eric
Publicité
Poster une réponse
Anonyme