pilote help please

Le
jc chamel
Bonjour,

Je ne sais pas si je peux passer par ici pour avoir une solution à mon
problème mais

Qui ne tente rien n'a rien.

Voila mon Pb ; j'ai développé une petite appli qui prend des relevés de
comptes et les envoies à mes clients

Via outlook.

Sur le pc de développement (XP) pas de problèmes, je donc installé l'appli
sur le pc d'exploitation (w2k server) et la

J'ai le message : pilote isam non trouvé

Alors j'ai installe VB sur le poste d'exploitation et j'ai téléchargé le
pack 5 comme recommandé un peu partout sur le net

Et toujours le même problème.

Lorsque j'ai installé vb sur le poste d'exploitation j'ai fait une
installation personnalisée pour bien sélectionné les pilotes jet isam

Mais rien ne marche.

Alors si qq peut me venir en aide.

D'avance merci

Jc
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #14608561
bon, je me prépare peut-être à dire une grosse conn...ie
mais bon ... est-ce que tu as une imprimante d'installée
sur ton poste d'exploit ? sinon, certains pilotes ne sont
pas chargés (et pourtant présent) et certains envois de
fichiers posent pb sur un rzo.
alors ? (si c une grosse conn..ie, soyez indulgeants,mdrrr)
jc chamel
Le #14556041
desole mais pas d'imprimante branche sur le poste en exploitation

news:54bc01c40051$f7e69010$
bon, je me prépare peut-être à dire une grosse conn...ie
mais bon ... est-ce que tu as une imprimante d'installée
sur ton poste d'exploit ? sinon, certains pilotes ne sont
pas chargés (et pourtant présent) et certains envois de
fichiers posent pb sur un rzo.
alors ? (si c une grosse conn..ie, soyez indulgeants,mdrrr)
Publicité
Poster une réponse
Anonyme