Plantage après sortie de veille sous Windows

Le
fred92 offline Hors ligne
Bonjour,

après une sortie de veille (simple, hybride ou prolongée) sous windows 7 x64, j'ai régulièrement des plantages mais sans que cela ne soit systématique. En fait aucun bsod. Je met le pc en veille et quand je veux l'en sortir parfois rien ne se passe, comme s'il ne réagissait plus à la souris (qui pourtant normalement le sort de la veille simple.hybride).
Par fois en sortie de veille prolongée il ne redémarre plus du tout, je dois allumer le pc plusieurs fois pour qu'il redémarre enfin, et c'est arrivé qu'il me dise que mon bios était corrompu, et donc il le restaurait avec le second bios disponible heureusement sur ma carte mère.
J'ai tout testé sous windows, flashé avec de nouveaux bios (donc le plus récent), contrôlé les options du bios, testé ma ram avec memtest, diminuer les timings, tout mis par défaut.
bref, tout sans vraiment trouver la cause de tout ceci.

Un indice pour m'aider dans ma quête ?

Merci par avance de votre aide. ""
Sincèrement.
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
no
Le #24702672
Le Mon, 13 Aug 2012 11:52:37 -0500, fred92
microsoft.public.fr.windows.vista.general:

Bonjour,

après une sortie de veille (simple, hybride ou prolongée) sous windows 7 x64,
j'ai régulièrement des plantages mais sans que cela ne soit systématique. En
fait aucun bsod. Je met le pc en veille et quand je veux l'en sortir parfois
rien ne se passe, comme s'il ne réagissait plus à la souris (qui pourtant
normalement le sort de la veille simple.hybride).
Par fois en sortie de veille prolongée il ne redémarre plus du tout, je dois
allumer le pc plusieurs fois pour qu'il redémarre enfin, et c'est arrivé qu'il
me dise que mon bios était corrompu, et donc il le restaurait avec le second
bios disponible heureusement sur ma carte mère.
J'ai tout testé sous windows, flashé avec de nouveaux bios (donc le plus
récent), contrôlé les options du bios, testé ma ram avec memtest, diminuer les
timings, tout mis par défaut.
bref, tout sans vraiment trouver la cause de tout ceci.

Un indice pour m'aider dans ma quête ?

Merci par avance de votre aide. ""
Sincèrement.



Un mauvais sauve-écran ? Un mauvais PC ?

Dans mes mauvaises expériences de sauve-écran, je ne vois qu'un PC
fait pour Windows et avec un sauve-écran qui plantait si on n'avait
que Windows 98 ou Linux, dont le contraire de ton installation.

En tous cas, cela sent un mauvais PC (bas qualité), des logiciels
mal installés (vieilles versions non campatible avec 7 ?) ou un
virus.


Denis
fred92 offline Hors ligne
Le #24703892
Le lundi 13 Août 2012 à 18:49 par fred92 :
Bonjour,

après une sortie de veille (simple, hybride ou prolongée) sous
windows 7 x64, j'ai régulièrement des plantages mais sans que
cela ne soit systématique. En fait aucun bsod. Je met le pc en veille et
quand je veux l'en sortir parfois rien ne se passe, comme s'il ne
réagissait plus à la souris (qui pourtant normalement le sort de
la veille simple.hybride).
Par fois en sortie de veille prolongée il ne redémarre plus du
tout, je dois allumer le pc plusieurs fois pour qu'il redémarre enfin,
et c'est arrivé qu'il me dise que mon bios était corrompu, et
donc il le restaurait avec le second bios disponible heureusement sur ma carte
mère.
J'ai tout testé sous windows, flashé avec de nouveaux bios (donc
le plus récent), contrôlé les options du bios, testé
ma ram avec memtest, diminuer les timings, tout mis par défaut.
bref, tout sans vraiment trouver la cause de tout ceci.

Un indice pour m'aider dans ma quête ?

Merci par avance de votre aide. ""
Sincèrement.



Oui, essaye déjà un scan antivirus / spyware, ca fera pas de mal !
raymond offline Hors ligne
Le #25603992
Le lundi 13 Août 2012 à 18:49 par fred92 :
Bonjour,

après une sortie de veille (simple, hybride ou prolongée) sous
windows 7 x64, j'ai régulièrement des plantages mais sans que
cela ne soit systématique. En fait aucun bsod. Je met le pc en veille et
quand je veux l'en sortir parfois rien ne se passe, comme s'il ne
réagissait plus à la souris (qui pourtant normalement le sort de
la veille simple.hybride).
Par fois en sortie de veille prolongée il ne redémarre plus du
tout, je dois allumer le pc plusieurs fois pour qu'il redémarre enfin,
et c'est arrivé qu'il me dise que mon bios était corrompu, et
donc il le restaurait avec le second bios disponible heureusement sur ma carte
mère.
J'ai tout testé sous windows, flashé avec de nouveaux bios (donc
le plus récent), contrôlé les options du bios, testé
ma ram avec memtest, diminuer les timings, tout mis par défaut.
bref, tout sans vraiment trouver la cause de tout ceci.

Un indice pour m'aider dans ma quête ?

Merci par avance de votre aide. ""
Sincèrement.


Bonjour,

je déterre ce topic, t'as fini par résoudre ton pb fred ? car j'ai les mêmes symptômes !!
Poster une réponse
Anonyme