Plantage de OE6 à l'envoi de mail (le message entier!!)

Le
Cattieuw
Bonjour,

Depuis 2 semaines, OE6 plante lorsque j'envoie un mail. Le message est
invariablement le même:

"Msimn.exe a rencontré un problème et doit fermer. Veuillez signaler ce pb à
Microsoft etc"
Et je dois fermer l'appli pour faire disparaître le message et reprendre la
main pour relancer OE.

J'ai peur de devoir ré-installer OE, ce qui, à la lecture des échanges
ci-dessus ne semble pas très bons

D'ailleurs, comment fait-on sous XP? Help!

François
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #1212617
"Cattieuw" news:O$ipCm$
Bonjour,

Depuis 2 semaines, OE6 plante lorsque j'envoie un mail. Le message est
invariablement le même:

"Msimn.exe a rencontré un problème et doit fermer. Veuillez signaler ce pb
à

Microsoft... etc"
Et je dois fermer l'appli pour faire disparaître le message et reprendre
la

main pour relancer OE.

J'ai peur de devoir ré-installer OE, ce qui, à la lecture des échanges
ci-dessus ne semble pas très bons...

D'ailleurs, comment fait-on sous XP? Help!

François

Essaye donc RepareOE de scraper :

http://scraper.chez-alice.fr/index1.htm?repareoe.htm
(Heu son site est en cours de transfert de chez Tiscali vers Alice et c'est
le bazar.
Attendre un peu...)

--
Jacquouille

scraper
Le #1212984
Bonjour Jacquouille la Fripouille, dans le message
news:
tu disais :

Essaye donc RepareOE de scraper :
http://scraper.chez-alice.fr/index1.htm?repareoe.htm
(Heu son site est en cours de transfert de chez Tiscali vers Alice et
c'est le bazar.
Attendre un peu...)


eh, j'y suis pour rien, hein ;-)

ça semble bon, maintenant ;-)



--

Adresse invalide
Merci de répondre sur le forum ...
http://scraper.chez.tiscali.fr

scraper

Jacquouille la Fripouille
Le #1212980
"scraper" news:
Bonjour Jacquouille la Fripouille, dans le message
news:
tu disais :

Essaye donc RepareOE de scraper :
http://scraper.chez-alice.fr/index1.htm?repareoe.htm
(Heu son site est en cours de transfert de chez Tiscali vers Alice et
c'est le bazar.
Attendre un peu...)


eh, j'y suis pour rien, hein ;-)

ça semble bon, maintenant ;-)


Achhhhhhhhhhh,

les Alice sont toujours craquantes !
lol
PS : OK ça marche, même avec Norton ! rofl

--
Jacquouille


Publicité
Poster une réponse
Anonyme