Plantage intenpestif et aléatoir Presario725 EA

Le
Michel
Bonjour,

Mon PC plante de manire intempestive, dans m'importe
qu'elle situation. La seule solution, c'est de le
rebooter.
J'ai +sieurs reprises reformat et rinstall le disque
dur. Le phnomne perdure. J'ai rinstall tous les
logiciels les uns derrires les autres sans pouvoir
dterminer la cause de ce plantage.

Si vous dtenez la solution mon problme, merci par
avance.

Voici les informations concernant mon PC :
Version du BIOS : Phoenix 4.06CJ15
Systeme d'exploitation : XP familiale Service Pack 1.0
correctif logiciel : Q819696
RAM : 512 Mo
Processeur : mobile AMD Athlon 4 1500+,
version x86 Family 6 Stepping 2
Contrleur USB : VIA technologies
CD-ROM : Toshiba DVD-ROM SD-R2102
Carte graphique : S3 Graphics Twister K Compaq
Carte audio : SoundMax Integrated Digital Audio
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
stephaneg
Le #676377
Bonjour

Peut être un problème matériel, mémoire par exemple...



-----Message d'origine-----
Bonjour,

Mon PC plante de manière intempestive, dans m'importe
qu'elle situation. La seule solution, c'est de le
rebooter.
J'ai à +sieurs reprises reformaté et réinstallé le
disque

dur. Le phénomène perdure. J'ai réinstallé tous les
logiciels les uns derrières les autres sans pouvoir
déterminer la cause de ce plantage.

Si vous détenez la solution à mon problème, merci par
avance.

Voici les informations concernant mon PC :
Version du BIOS : Phoenix 4.06CJ15
Systeme d'exploitation : XP familiale Service Pack 1.0
correctif logiciel : Q819696
RAM : 512 Mo
Processeur : mobile AMD Athlon 4 1500+,
version x86 Family 6 Stepping 2
Contrôleur USB : VIA technologies
CD-ROM : Toshiba DVD-ROM SD-R2102
Carte graphique : S3 Graphics Twister K Compaq
Carte audio : SoundMax Integrated Digital Audio


.



1967
Le #678436
Bonsoir,
Si ce sont des géles d'écran, il faut desinstaller des mises à jours qui
touche au "ntoskrnl" du style la kb811493 (Sp2) et la Q330909 (Sp2), le
roll-up package Kb 826939,il semblerait de part mon expérience que ce Compaq
n'aime pas du tout ces mises à jours.
La version de XPsp1 020828-1920 (SERVICE PACK 1), elle ,reste stable....
Mettre à jour le KBFirmware du clavier/batterie et le bios Rom de
l'ordi...sur le site de compaq.
--
art-médiane (Sincerely yours)
http://perso.wanadoo.fr/arnold.nguyen/index.htm
"Michel" 105001c3fb7d$81f07890$
Bonjour,

Mon PC plante de manière intempestive, dans m'importe
qu'elle situation. La seule solution, c'est de le
rebooter.
J'ai à +sieurs reprises reformaté et réinstallé le disque
dur. Le phénomène perdure. J'ai réinstallé tous les
logiciels les uns derrières les autres sans pouvoir
déterminer la cause de ce plantage.

Si vous détenez la solution à mon problème, merci par
avance.

Voici les informations concernant mon PC :
Version du BIOS : Phoenix 4.06CJ15
Systeme d'exploitation : XP familiale Service Pack 1.0
correctif logiciel : Q819696
RAM : 512 Mo
Processeur : mobile AMD Athlon 4 1500+,
version x86 Family 6 Stepping 2
Contrôleur USB : VIA technologies
CD-ROM : Toshiba DVD-ROM SD-R2102
Carte graphique : S3 Graphics Twister K Compaq
Carte audio : SoundMax Integrated Digital Audio
michel.gmz
Le #690827
Merci pour le sérieux de ta réponse. Je vais essayé. Merci
encore
-----Message d'origine-----
Bonsoir,
Si ce sont des géles d'écran, il faut desinstaller des
mises à jours qui

touche au "ntoskrnl" du style la kb811493 (Sp2) et la
Q330909 (Sp2), le

roll-up package Kb 826939,il semblerait de part mon
expérience que ce Compaq

n'aime pas du tout ces mises à jours.
La version de XPsp1 020828-1920 (SERVICE PACK 1),
elle ,reste stable....

Mettre à jour le KBFirmware du clavier/batterie et le
bios Rom de

l'ordi...sur le site de compaq.
--
art-médiane (Sincerely yours)
http://perso.wanadoo.fr/arnold.nguyen/index.htm
"Michel" de news:

105001c3fb7d$81f07890$
Bonjour,

Mon PC plante de manière intempestive, dans m'importe
qu'elle situation. La seule solution, c'est de le
rebooter.
J'ai à +sieurs reprises reformaté et réinstallé le disque
dur. Le phénomène perdure. J'ai réinstallé tous les
logiciels les uns derrières les autres sans pouvoir
déterminer la cause de ce plantage.

Si vous détenez la solution à mon problème, merci par
avance.

Voici les informations concernant mon PC :
Version du BIOS : Phoenix 4.06CJ15
Systeme d'exploitation : XP familiale Service Pack 1.0
correctif logiciel : Q819696
RAM : 512 Mo
Processeur : mobile AMD Athlon 4 1500+,
version x86 Family 6 Stepping 2
Contrôleur USB : VIA technologies
CD-ROM : Toshiba DVD-ROM SD-R2102
Carte graphique : S3 Graphics Twister K Compaq
Carte audio : SoundMax Integrated Digital Audio



.



Poster une réponse
Anonyme