Plantages TB 78.5.1

Le
Ghost-Raider
Bonjour TLM

Depuis cette dernière version 78.5.1, TB se fige de temps en temps.
Un bug ?
Une solution ?

--
Et c'est ainsi que MELMOTH est infiniment Grand !
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
PP
Le #26562492
Le 09/12/2020 Í  19:48, Ghost-Raider a écrit :
Bonjour TLM
Depuis cette dernière version 78.5.1, TB se fige de temps en temps.
Un bug ?
Une solution ?

Je suis en version 78.5.1 en 64bits sur W10 présentement tout est ok
regarde du cÍ´té des plugins
Ghost-Raider
Le #26562648
Le 11/12/2020 Í  13:01, PP a écrit :
Le 09/12/2020 Í  19:48, Ghost-Raider a écrit :
Bonjour TLM
Depuis cette dernière version 78.5.1, TB se fige de temps en temps.
Un bug ?
Une solution ?

Je suis en version 78.5.1 en 64bits sur W10 présentement tout est ok
regarde du cÍ´té des plugins


Versions idem pour moi.
En fait, TB ne se plante pas mais se fige, puis revient Í  la vie après
un certain temps, 30" Í  2'.
Merci de cette suggestion.
J'ai désactivé mes 2 ou 3 modules supplémentaires, tous signalés comme
incompatibles avec la 78.5.1, mais ça ne semble pas avoir beaucoup d'effet.
Je ne suis pas le seul dans ce cas et certains attribuent ce figeage Í 
la recherche de Windows 10.
Le cross-postage FU2 aussi est beugué dans cette version.
--
Et c'est ainsi que MELMOTH est infiniment Grand !
PP
Le #26562731
Le 13/12/2020 Í  10:02, Ghost-Raider a écrit :
Le 11/12/2020 Í  13:01, PP a écrit :
Le 09/12/2020 Í  19:48, Ghost-Raider a écrit :
Bonjour TLM
Depuis cette dernière version 78.5.1, TB se fige de temps en temps.
Un bug ?
Une solution ?

Je suis en version 78.5.1 en 64bits sur W10 présentement tout est ok
regarde du cÍ´té des plugins

Versions idem pour moi.
En fait, TB ne se plante pas mais se fige, puis revient Í  la vie après
un certain temps, 30" Í  2'.
Merci de cette suggestion.
J'ai désactivé mes 2 ou 3 modules supplémentaires, tous signalés comme
incompatibles avec la 78.5.1, mais ça ne semble pas avoir beaucoup d'effet.
Je ne suis pas le seul dans ce cas et certains attribuent ce figeage Í 
la recherche de Windows 10.

ah l’activité système et du disque de W10… Tout une histoire.
Perso, un SSD résoud le problème, mais on peut se poser la question
«”¯qu’est-ce que fait donc Windows”¯?”¯».
Le cross-postage FU2 aussi est beugué dans cette version.

c’est surtout la position et le nommage du FU2 qui n’est pas clair je
trouve.
Ghost-Raider
Le #26562767
Le 14/12/2020 Í  08:30, PP a écrit :
Le 13/12/2020 Í  10:02, Ghost-Raider a écrit :
Le 11/12/2020 Í  13:01, PP a écrit :
Le 09/12/2020 Í  19:48, Ghost-Raider a écrit :
Bonjour TLM
Depuis cette dernière version 78.5.1, TB se fige de temps en temps.
Un bug ?
Une solution ?

Je suis en version 78.5.1 en 64bits sur W10 présentement tout est ok
regarde du cÍ´té des plugins

Versions idem pour moi.
En fait, TB ne se plante pas mais se fige, puis revient Í  la vie après
un certain temps, 30" Í  2'.
Merci de cette suggestion.
J'ai désactivé mes 2 ou 3 modules supplémentaires, tous signalés comme
incompatibles avec la 78.5.1, mais ça ne semble pas avoir beaucoup d'effet.


Ben si, finalement, plus de figeage depuis hier.
Je ne suis pas le seul dans ce cas et certains attribuent ce figeage Í 
la recherche de Windows 10.

ah l’activité système et du disque de W10… Tout une histoire.
Perso, un SSD résoud le problème, mais on peut se poser la question
«”¯qu’est-ce que fait donc Windows”¯?”¯».

Mon système se trouve sur un SSD, ainsi que le dossier Default de TB,
mais mes données sont sur un disque Í  cÍ´té. C'est peut-être une raison.
Le cross-postage FU2 aussi est beugué dans cette version.

c’est surtout la position et le nommage du FU2 qui n’est pas clair je
trouve.

Oui, je ne sais pas trop, je suis assez incompétent en FU2. J'ai voulu
en faire un et c'est l'adresse du site et non le nom du groupe qui s'est
affiché. J'ai dÍ» casser quelque chose.
--
Et c'est ainsi que MELMOTH est infiniment Grand !
Aegidius
Le #26562782
Le 09/12/2020 Í  19:48, Ghost-Raider a écrit :
Bonjour TLM
Depuis cette dernière version 78.5.1, TB se fige de temps en temps.
Un bug ?
Une solution ?


J'ai toujours constaté ce genre de problème avec TB...
Poster une réponse
Anonyme