Police BATAVIA

Le
dyj Orange
Bonjour ,le groupe,
Avec W8.1/SP1/CVore I7/8Gb et Office Xord 2013, j'ai un problème avec la
police BATAVIA. Je m'explique.
Si je reçois un docx avec cette police, rien ne s'affiche sur mon bureau,
uniquement des caractères illisibles. Word me dit pourtant bien que la
police est Batavia
Si je crée un nouveau docx en utilisant cette police, les caractères
s'affichent bien sur mon écran. Je l'enregistre, ok.
Si j'envoie ce document à un correspondant, il le lit bien sur son écran,
mais la police n'est plus Batavia mais une police de type Arial.
Si vous avez une explication, merci.
Mais avant tout passer de bonnes fêtes.
Vos réponses Page 2 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille
Le #26331991
C'est justement celui-là que j'utilise.
Vois ici ce qu'il me dit:
------------------
Impossible d'envoyer ou de recevoir les messages pour le compte
nntp.aioe.org. Windows Live Mail n'a pas pu publier votre message.

Objet 'Re: Malle en osier'
Erreur de serveur : 441
Réponse du serveur : 441 Banlist
Serveur : 'nntp.aioe.org'
Numéro d'erreur Windows Live Mail : 0x800CCCA9
Protocole : NNTP
Port : 119
Sécurisé (SSL) : Non
--------------------------
Pour info, je suis le forum Excel et je n'y ai aucun problème.

Jacquouille

" Le vin est au repas ce que le parfum est à la femme."
"Geo" a écrit dans le message de groupe de discussion :


Bonsoir
Essaie avec le serveur nntp.aioe.org, c'est par ce serveur que je lis
ce ng ci.

Bonne fin de semaine itou.


---
L'absence de virus dans ce courrier électronique a été vérifiée par le logiciel antivirus Avast.
http://www.avast.com
Geo
Le #26332007
Bonsoir
Si c'est pareil qu'outlook express :
http://www.faqoe.com/index.php?bas=/rep/de.htm

Amha le lecteur incontournable pour les nntp, c'est MesNews :
http://www.mesnews.net/
Publicité
Poster une réponse
Anonyme