Pop sur Gmail

Le
Michel Guillou
Bonjour,

J'ai un compte parmi d'autres pour lequel je ramène mes messages Gmail en
pop (rappel pop.gmail.com authentifié SSL sur le port 995)..

Depuis hier matin, sans que j'ai changé quoi que ce soit de mon côté, mon
courrielleur Agent 8 me ramène mon courrier en pop venant d'autres
serveurs mais ne me ramène pas mes nouveaux courriels depuis Gmail.

Pas de message d'erreur. Juste rien.

Bien sûr, mes nouveaux mails restent consultables par le webmail habituel
mais je n'aime pas ça

Quelqu'un a vu passer un message de service ? Quelqu'un est-il confronté
au même problème ? Comment résoudre ça ?


--
Michel
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sergio
Le #26424577
Le 26/01/2017 à 09:57, Michel Guillou a écrit :
Bonjour,
J'ai un compte parmi d'autres pour lequel je ramène mes messages Gmail en
pop (rappel pop.gmail.com authentifié SSL sur le port 995)..
Depuis hier matin, sans que j'ai changé quoi que ce soit de mon côté, mon
courrielleur Agent 8 me ramène mon courrier en pop venant d'autres
serveurs mais ne me ramène pas mes nouveaux courriels depuis Gmail.
Pas de message d'erreur. Juste rien.
Bien sûr, mes nouveaux mails restent consultables par le webmail habituel
mais je n'aime pas ça...

Va voir dans le webmail et regarde dans les "options de sécurité". Par exemple renseigne le fait que ton courrielleur n'est pas si
sûr que ça.
"Mon compte" "Connexion et sécurité" et cocher «Paramètre "Autoriser les applications moins sécurisées" activé» (vers le bas de la
page).
remarque valide pour les autres mails (Yahoo! Outlook...).
Et en IMAP ?
--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Michel Guillou
Le #26424579
Sergio écrivit :
Bien sûr, mes nouveaux mails restent consultables par le webmail habituel
mais je n'aime pas ça...

Va voir dans le webmail et regarde dans les "options de sécurité". Par exemple renseigne le fait que ton courrielleur n'est pas si
sûr que ça.
"Mon compte" "Connexion et sécurité" et cocher «Paramètre "Autoriser les applications moins sécurisées" activé» (vers le bas de la
page).

Fait, ça ne change rien.
Et en IMAP ?

Agent ne gère pas Imap.
--
Michel
Sergio
Le #26424582
Le 26/01/2017 à 10:59, Michel Guillou a écrit :
Sergio écrivit :
"Mon compte" "Connexion et sécurité" et cocher «Paramètre "Autoriser les applications moins sécurisées" activé» (vers le bas de la
page).

Fait, ça ne change rien.
Et en IMAP ?

Agent ne gère pas Imap.

Il date du siècle précédent ?
--
Serge http://leserged.online.fr/
Mon blog: http://cahierdesergio.free.fr/
Soutenez le libre: http://www.framasoft.org
Michel Guillou
Le #26424584
Sergio écrivit :
Et en IMAP ?

Agent ne gère pas Imap.

Il date du siècle précédent ?

Non, du millénaire précédent.
--
Michel
dyrmak
Le #26424593
En 19 lignes Michel Guillou a écrit
dans news:
le jeudi, 26 janvier 2017 à 10:59:26 :
Sergio écrivit :
Bien sûr, mes nouveaux mails restent consultables par le webmail habituel
mais je n'aime pas ça...



Il n'y a pas si longtemps j'ai archivé mon courrier-2016, celui que je reçois
dans la BAL orange.fr, je l'ai fait en pop avec fetchmail mais
l'empreinte digitale SSL avait changé, résultat: zéro courrier archivé,
j'ai modifié l'empreinte pour que ça fonctionne.... Peut être revoir
le certificat SSL ? Je n'ai pas de compte G.... mais j'obtiens bien
l'invite de login en pops.
dyrmak
--
Es un lobito el cordero
++++ --- ++++
Linux operating system
++++ --- ++++
Michel Guillou
Le #26424617
dyrmak écrivit :
. Peut être revoir
le certificat SSL ? Je n'ai pas de compte G.... mais j'obtiens bien
l'invite de login en pops.

Oui, moi aussi. Et Agent me permet de vérifier la connexion et la trouve
correcte. Amha il doit faire la même chose.
Mais je ne ramène rien alors que je reçois environ 100 courriels/jour.
Je répète que je pops un autre sefveur et que je n'ai pas ce problème. Ça
doit venir de chez eux... J'ai regardé les paramètres, pop est bien
activé.
Grmbl.
--
Michel
Michel Guillou
Le #26424622
Michel Guillou écrivit :
J'ai un compte parmi d'autres pour lequel je ramène mes messages Gmail en
pop (rappel pop.gmail.com authentifié SSL sur le port 995)..
Depuis hier matin, sans que j'ai changé quoi que ce soit de mon côté, mon
courrielleur Agent 8 me ramène mon courrier en pop venant d'autres
serveurs mais ne me ramène pas mes nouveaux courriels depuis Gmail.
Pas de message d'erreur. Juste rien.
Bien sûr, mes nouveaux mails restent consultables par le webmail habituel
mais je n'aime pas ça...

Bon, merci à tous, problème résolu. J'ai désactivé l'utilisation du
protocole pop dans les paramètres Gmail puis l'ai réactivé.
Hop.
--
Michel
Publicité
Poster une réponse
Anonyme