port usb

Le
thomas
j'ai installé mes ports usb mais a chaque fois que je connecte du materiel
sur mes ports, un message peripherique usb non reconnus apparait. C'est un
ordinateur monté par moi meme et les ports n'ont jamais fonctionnés malgré
qu'ils soient activés dans le BIOS. (SE : windows XP pro SP1)

Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #1174110
Salutations *thomas* !
Dans tu nous disais :
j'ai installé mes ports usb mais a chaque fois que je connecte du
materiel sur mes ports, un message peripherique usb non reconnus
apparait. C'est un ordinateur monté par moi meme et les ports n'ont
jamais fonctionnés malgré qu'ils soient activés dans le BIOS. (SE :
windows XP pro SP1)


Jette un oeil ici :
http://docxp.mvps.org/usb_erreur.htm

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
M'écrire : http://msmvps.com/docxp/contact.aspx
- http://docxp.mvps.org - http://msmvps.com/docxp/ -
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

thomas
Le #1173616
je vais mettre mon bios a jour mais toutes les autres operations ont ete
effectuees sans succes. Je te tiens au courant.

merci
thomas
Le #1173489
j'ai tout essaye et rien ne marche( maj du bios, changement du se, verif de
la connectique, etc)

please help
~Jean-Marc~ [MVP]
Le #1173488
Salutations *thomas* !
Dans tu nous disais :
j'ai tout essaye...


Y compris le script correctif ?

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
M'écrire : http://msmvps.com/docxp/contact.aspx
- http://docxp.mvps.org - http://msmvps.com/docxp/ -
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

Publicité
Poster une réponse
Anonyme