poste dans groupe Ericsson MD30

Le
Alain
Bonjour,

Je suis occupé avec le problème suivant.

Un poste membre d'un groupe refuse de sonner alors que tous ses paramètres
sont corrects. J'ai tout essayé, je pense, mais rien à faire.
J'ai supprimé le poste du groupe, créé un nouveau avec ce poste et le
problème persiste.

Je pensais faire un reset total puis une restauration vu que je dispose de
TLG et d'une sauvegarde

J'ai donc essayé de faire d'abord une restauration (avant de faire un reset)
mais le PABX me dit qu'il ne dispose pas de mémoire SRAM pour cette
opération.

Pouvez-vous me dire si l'opération de restauration est possible après un
reset complet et quelle est la marche à suivre.

Bien sur si vous avez une solution ne nécessitant pa sde reset, je prend
également.

La bonne solution est celle ou je ne dois pas reprogrammer à la main.

Merci

Alain
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Eric Stern
Le #420284
Alain wrote:

Bonjour,

Je suis occupé avec le problème suivant.

Un poste membre d'un groupe refuse de sonner alors que tous ses paramètres
sont corrects. J'ai tout essayé, je pense, mais rien à faire.
J'ai supprimé le poste du groupe, créé un nouveau avec ce poste et le
problème persiste.


etat du poste ? type de poste ? il y a t-il des plages horaires sur le
poste en question ?.

tu peux eventuellement m'expedier la sauvegarde TLG.

Pouvez-vous me dire si l'opération de restauration est possible après un
reset complet et quelle est la marche à suivre.


si l'UC n'est pas trop vieille,il faut mettre une carte
cex pour une restauration avec TLG.

si pas de carte cex ou UC trop ancienne,on peut restaurer par SCR,ça se
passe par le port imprimante.le PABX est off-line 15/20 minutes.

Bien sur si vous avez une solution ne nécessitant pa sde reset, je prend
également.



Eric Stern
Le #420283
<posté comme article et comme courrier>

Eric Stern wrote:

Alain wrote:

Bonjour,

Je suis occupé avec le problème suivant.

Un poste membre d'un groupe refuse de sonner alors que tous ses
paramètres sont corrects. J'ai tout essayé, je pense, mais rien à faire.
J'ai supprimé le poste du groupe, créé un nouveau avec ce poste et le
problème persiste.



je n'ai rien vu de particulier dans la config que tu m'as envoyé .....
je ne sais pas le probleme est apparu brusquement ou lors de l'adjonction
d'un poste dans le groupe.
si tu as fait les suppression/creation du poste avec TLG,j'essayerais
en VT100.j'ai eu des soucis avec certaines versions de TLG.
il reste aussi le menu "INIT GROUPE" dans TLG,apres avoir noté la config
initial des groupes,et la retaper en VT100.



Pouvez-vous me dire si l'opération de restauration est possible après un
reset complet et quelle est la marche à suivre.
Bien sur si vous avez une solution ne nécessitant pa sde reset, je prend
également.



vu qu'on parle d'un Md36,il faut le module appellé "LRS"
en non pas CEX qui conciste en deux boitiers memoires placé en mx38
et mx39 de la carte MUC/MUCA.
la carte sur la Man est le reseau de connexion etendu,nesseçaire
vu que tu as deux coffrets.
pour la restauration: soit SCR
soit le module "LRS" + TLG.


Alain
Le #420281
je n'ai rien vu de particulier dans la config que tu m'as envoyé .....
je ne sais pas le probleme est apparu brusquement ou lors de l'adjonction
d'un poste dans le groupe.


C'est une installation que je n'ai pas mise en service et je ne sais pas
quand le pb est survenu

si tu as fait les suppression/creation du poste avec TLG,j'essayerais
en VT100.j'ai eu des soucis avec certaines versions de TLG.


J'ai pensé à cela aussi. Je suis passé chez le client vendredi et je n'ai
pas essayé cette manipulation
j'y retourne demain j'essayerai

il reste aussi le menu "INIT GROUPE" dans TLG,apres avoir noté la config
initial des groupes,et la retaper en VT100.


Ok
vu qu'on parle d'un Md36,il faut le module appellé "LRS"
en non pas CEX qui conciste en deux boitiers memoires placé en mx38
et mx39 de la carte MUC/MUCA.
la carte sur la Man est le reseau de connexion etendu,nesseçaire
vu que tu as deux coffrets.
pour la restauration: soit SCR
soit le module "LRS" + TLG.


Je ne suis pas distributeur Ericsson, j'installe des systèmes d'appels
infirmières qui utilisent les fonctions d'un PABX. Je vend des PABX SAMSUNG
et il se fait que ce système peut fonctionner aussi avec un PABX ERICSSON
avec qq modifs de mon soft. J'ai équipé 4 clients qui avaient déjà des MD30
mais je n'ai pas le support du constructeur seulement l'appui d'un
distributeur d'une autre région en cas de gros pepin. mais je préfère faire
appel a ses services seulement quand je n'y arrive pas moi-même.


Je vais donc envisager de me procurer SCR





Merci de tes conseils


Publicité
Poster une réponse
Anonyme