power IE6

Le
calagang
Bonjour,
Lorsque je veux utiliser power ie6 j'ai le message
d'erreur suivant: 'Impossible de charger le
contle"commonDialog" partir de comdlg32.ocx. Votre
version de comdlg32.ocx est peut tre obsolte. Vrifiez
que vous utilisez la version du controle fournie avec
votre application. '
O dois-je aller pour voir la version du contle fournie
avec mon application ?
Le mieux est peut tre de r-installer 'comdlg32.ocx' mais
o le trouver pour faire cette installation ?
J'ai donc IE 6 sp1 + OE 6 fontionnant avec windows 98 SE
en ADSL.
Merci d'avance de votre aide
Calagang
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MAC GYVER
Le #12217751
"calagang" 176c001c4216e$f1b051c0$
Bonjour,
Lorsque je veux utiliser power ie6 j'ai le message
d'erreur suivant: 'Impossible de charger le
contôle"commonDialog" à partir de comdlg32.ocx. Votre
version de comdlg32.ocx est peut être obsolète. Vérifiez
que vous utilisez la version du controle fournie avec
votre application. '
Où dois-je aller pour voir la version du contôle fournie
avec mon application ?
Le mieux est peut être de ré-installer 'comdlg32.ocx' mais
où le trouver pour faire cette installation ?
J'ai donc IE 6 sp1 + OE 6 fontionnant avec windows 98 SE
en ADSL.
Merci d'avance de votre aide
Calagang

-------
Salut,
La même question à été posée récemment, il te suffit de regarder les postes
passé.
a+
technicland
Le #12217711
calagang nous a dit :
Bonjour,
Lorsque je veux utiliser power ie6 j'ai le message
d'erreur suivant: 'Impossible de charger le
contôle"commonDialog" à partir de comdlg32.ocx. Votre
version de comdlg32.ocx est peut être obsolète. Vérifiez
que vous utilisez la version du controle fournie avec
votre application. '
Où dois-je aller pour voir la version du contôle fournie
avec mon application ?
Le mieux est peut être de ré-installer 'comdlg32.ocx' mais
où le trouver pour faire cette installation ?
J'ai donc IE 6 sp1 + OE 6 fontionnant avec windows 98 SE
en ADSL.
Merci d'avance de votre aide
Calagang



Bonjour
je pense que tu n'as pas telecharge Power IE6 sur mon site non? le
comondialog est inclu dans le package il me semble donc telecharge le ici
Power IE6 : http://www.technicland.com/powerie6.php3

--
Laurent [MVP IE www.technicland.com]
FAQ IE : http://faq.ie6.free.fr
Co auteur de Internet 1000 trucs de Pros :
http://www.technicland.com/infolivre.php3
Le #12217571
Bonjour,
Merci de ton mail, mais en faite je suis tombé sur ton
site hier et je l'ai téléchargeé, donc maintenant tout est
ok.
Merci
Calagang
-----Message d'origine-----
calagang nous a dit :
Bonjour,
Lorsque je veux utiliser power ie6 j'ai le message
d'erreur suivant: 'Impossible de charger le
contôle"commonDialog" à partir de comdlg32.ocx. Votre
version de comdlg32.ocx est peut être obsolète. Vérifiez
que vous utilisez la version du controle fournie avec
votre application. '
Où dois-je aller pour voir la version du contôle fournie
avec mon application ?
Le mieux est peut être de ré-installer 'comdlg32.ocx'




mais
où le trouver pour faire cette installation ?
J'ai donc IE 6 sp1 + OE 6 fontionnant avec windows 98 SE
en ADSL.
Merci d'avance de votre aide
Calagang



Bonjour
je pense que tu n'as pas telecharge Power IE6 sur mon


site non? le
comondialog est inclu dans le package il me semble donc


telecharge le ici
Power IE6 : http://www.technicland.com/powerie6.php3

--
Laurent [MVP IE www.technicland.com]
FAQ IE : http://faq.ie6.free.fr
Co auteur de Internet 1000 trucs de Pros :
http://www.technicland.com/infolivre.php3


.



Publicité
Poster une réponse
Anonyme