[Power PC 7100/80] Pb de connexion reseau

Le
loiseauthierry
Salut,

Je tente de réanimer mon 7100/80 sorti du grenier pour une connexion.
Câble reseau connecté via un AAUI Transerver connecté (la LED
s'illumine), il est resté sur le système Mac OS 8.6 et lorsque je
demande une connexion vers ma Freebox, l'Apple Share me rejette cette
connexion !

Bigre
--
* * __*__ *
* * * --oOOo O oOOo- * *
http://astrophoto.free.fr *
* * -- oOOo oOOo - *
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Moustique
Le #26532675
Salut Thierry,
Le 08/12/2019 à 16:27, Thierry Loiseau a écrit :
Je tente de réanimer mon 7100/80 sorti du grenier pour une connexion.
Câble reseau connecté via un AAUI Transerver connecté (la LED
s'illumine), il est resté sur le système Mac OS 8.6 et lorsque je
demande une connexion vers ma Freebox, l'Apple Share me rejette cette
connexion !

J'ai bien peur que ce soit insoluble ou presque, ton transceiver doit
fonctionner en ethernet 10-baseT, alors que la Freeteuse ne propose que
du 100-baseT (fast ethernet) et du 1000-baseT (gigabit ethernet)...
S'il te reste du matériel ancien, tu peux essayer d'intercaler un switch
proposant les deux standards, mais c'est sans garantie.
--
/)
-:oo= Guillaume
)
Je nettoyais mon clavier, et le coup est parti tout seul.
loiseauthierry
Le #26532674
Le Moustique
Salut Thierry,
Le 08/12/2019 à 16:27, Thierry Loiseau a écrit :
Je tente de réanimer mon 7100/80 sorti du grenier pour une connexion.
Câble reseau connecté via un AAUI Transerver connecté (la LED
s'illumine), il est resté sur le système Mac OS 8.6 et lorsque je
demande une connexion vers ma Freebox, l'Apple Share me rejette cette
connexion !

J'ai bien peur que ce soit insoluble ou presque, ton transceiver doit
fonctionner en ethernet 10-baseT, alors que la Freeteuse ne propose que
du 100-baseT (fast ethernet) et du 1000-baseT (gigabit ethernet)...
S'il te reste du matériel ancien, tu peux essayer d'intercaler un switch
proposant les deux standards, mais c'est sans garantie.

Merci beaucoup pour l'avis... Moustique !
--
* * __*__ *
* * * -----oOOo--- O ---oOOo------- * *
http://astrophoto.free.fr *
* * -------- oOOo oOOo ---------- *
loiseauthierry
Le #26532700
Thierry Loiseau
Le Moustique
Salut Thierry,
Le 08/12/2019 à 16:27, Thierry Loiseau a écrit :
> Je tente de réanimer mon 7100/80 sorti du grenier pour une connexion.
> Câble reseau connecté via un AAUI Transerver connecté (la LED
> s'illumine), il est resté sur le système Mac OS 8.6 et lorsque je
> demande une connexion vers ma Freebox, l'Apple Share me rejette cette
> connexion !
J'ai bien peur que ce soit insoluble ou presque, ton transceiver doit
fonctionner en ethernet 10-baseT, alors que la Freeteuse ne propose que
du 100-baseT (fast ethernet) et du 1000-baseT (gigabit ethernet)...
S'il te reste du matériel ancien, tu peux essayer d'intercaler un switch
proposant les deux standards, mais c'est sans garantie.

Merci beaucoup pour l'avis... Moustique !

Dans le grenier, j'y ai retrouvé un switch SVEC 5 ports (il me manque le
bloc d'alimentation et un nouveau câble rj45)...
Wait & see
--
* * __*__ *
* * * -----oOOo--- O ---oOOo------- * *
http://astrophoto.free.fr *
* * -------- oOOo oOOo ---------- *
Publicité
Poster une réponse
Anonyme