Prb carte son

Le
Franck
Bonjour,
Je possde une carte mre MSI 845PE, j'ai winXP
familliale, directx 9. Je possede une carte son Terratec
Aureon 5.1 Fun.
J'arrive a installer la carte, elle reconnue mais les
fonction audio ne sont pas actives. Si je vais dans la
Gestion des Peripheriques, elle est prsente et sans
signe de probleme. Parcontre dans ses priorits, Windows
dit "Le Periphrique est activ mais n'a pas tait
demarrer". Aidez-moi svp, les contructeur se revoyent la
faute.
Aussi si je reactive par le bios, ma carte son intgrer
le problme est le mme (activ mais pas dmarrer).
Merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Pierre B
Le #759593
Bjr,

Il ne faut pas que la carte son integrée soit active mais desactivée dans le
BIOS pour que la carte PCI puisse marcher.
Ca pourrait etre pour ca qu'elle n'a pas été demarrée.
Il n'y a pas un casque ou qqe chose comme ca qui serait connecté??

Tiens moi au courant.

Pierre


"Franck" 1ad3401c423dd$aeac5290$
Bonjour,
Je possède une carte mère MSI 845PE, j'ai winXP
familliale, directx 9. Je possede une carte son Terratec
Aureon 5.1 Fun.
J'arrive a installer la carte, elle reconnue mais les
fonction audio ne sont pas actives. Si je vais dans la
Gestion des Peripheriques, elle est présente et sans
signe de probleme. Parcontre dans ses priorités, Windows
dit "Le Periphérique est activé mais n'a pas était
demarrer". Aidez-moi svp, les contructeur se revoyent la
faute.
Aussi si je reactive par le bios, ma carte son intêgrer
le problème est le même (activé mais pas démarrer).
Merci d'avance.
Publicité
Poster une réponse
Anonyme