Probl=c3=a8me avec Mail suite =c3=a0 un changement de mot de passe d'une boite aux lettres=2e

Le
Philippe Gueguen
Bonjour à tous.

J'ai un iMac sous El capitan et un Macbook pro sous Sierra.

J'ai deux boites mail chez free et j'utilise le logiciel Mail d'Apple
pour les gérer.

J'ai changé le mot de passe sur une de mes boites aux lettres que j'ai
répercuté sur mes deux ordinateurs.

Tous c'est bien passé sur mon iMac mais pas sur mon macbook.

Sur ce dernier dans Mail j'ai des ronds noirs avec dedans une sorte de Z
penché en face de la boite sur laquelle j'ai changé de mot de passe. Ce
qui indique que Mail n'est pas connecté à cette boite (ce qui semble
être le cas)

Mais bizarrement quand je clique dans Mail sur les répertoires "envoyés"
, "indésirable" ou "corbeille" de la boite en question le rond noir
disparait et la boite redevient opérationnelle!!

Ensuite quand je ferme Mail et que je le relance, le rond réapparait

Une idée pour résoudre ce soucis?

Merci pour votre aide.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Philippe Gueguen
Le #26501775
Le 17/12/2018 à 11:27, Francis Chartier a écrit :
Le Mon, 17 Dec 2018 11:21:54 +0100, Philippe Gueguen
Une idée pour résoudre ce soucis?

Question bête, mais avez-vous essayé de reconnecter cette boîte mail ?
Menu Boites aux lettres / Etat des connexions


Quand j'ai le rond noir la boite est en effet déconnecté. Quand je la
reconnecte il disparait.
Mais miracle depuis que j'ai fait la manipe, plus de rond noir!!!
Encore un mystère de l'informatique.
Merci pour votre aide rapide et efficace.
mv
Le #26501774
Philippe Gueguen propos suivants :
J'ai changé le mot de passe sur une de mes boites aux lettres que j'ai
répercuté sur mes deux ordinateurs.
Tous c'est bien passé sur mon iMac mais pas sur mon macbook.

J'ai remarqué depuis des lustres que modifier un compte mail existant
donnait parfois des résultats hum hum...
À ta place, je supprimerais carrément le compte sur le MacBook via
Comptes Internet et je le recréerais : ça prend 2 min, pas plus.
C'est ce que je fais systématiquement que ce soit pour du POP (là ça
prend 5 min) ou de l'IMAP
Cordialement
--
Michel VAUQUOIS - http://michelvauquois.fr
Philippe Gueguen
Le #26501773
Le 17/12/2018 à 11:41, MV a écrit :
J'ai remarqué depuis des lustres que modifier un compte mail existant
donnait parfois des résultats hum hum...
À ta place, je supprimerais carrément le compte sur le MacBook via
Comptes Internet et je le recréerais : ça prend 2 min, pas plus.
C'est ce que je fais systématiquement que ce soit pour du POP (là ça
prend 5 min) ou de l'IMAP
Cordialement

Salut MV.
Mais comme je l'ai dit plus haut le problème a été résolu en
reconnectent la bal avec "Menu Boites aux lettres / Etat des connexions"
Francis Chartier
Le #26501777
Le Mon, 17 Dec 2018 11:47:23 +0100, Philippe Gueguen
Mais comme je l'ai dit plus haut le problème a été ré solu en
reconnectent la bal avec "Menu Boites aux lettres / Etat des
connexions"

J'ai déjà plusieurs fois rencontré le cas où un changem ent dans une des
boites mails (mot de passe par exemple) aboutit à une déconnexion de
Mail suite à une erreur temporaire, et qu'il ne sache pas se
reconnecter automatiquement.
Du coup, pour un utilisateur peu familier de la configuration du
logiciel, la situation peut rester "en erreur" pendant une certain
temps.
Content que ça soit "retombé en marche". :)
--
Francis Chartier
Bisounours Asocial #0
mv
Le #26501782
Philippe Gueguen propos suivants :
Mais comme je l'ai dit plus haut le problème a été résolu

Oui, je viens de voir que tu avais répondu que c'était de nouveau OK
alors que j'étais en train de rédiger ma réponse !
Cordialement
--
Michel VAUQUOIS - http://michelvauquois.fr
gilbert.olivier
Le #26501786
MV
À ta place, je supprimerais carrément le compte sur le MacBook via
Comptes Internet et je le recréerais : ça prend 2 min, pas plus.
C'est ce que je fais systématiquement que ce soit pour du POP (là ça
prend 5 min) ou de l'IMAP

^^^^^^^
Tu exagères un peu, suffit juste de rentrer une fausse donnée pour que
le compte ne se valide pas en IMAP, et dès le message d'erreur, tu as la
possibilité de configurer en POP.
Je sais que tu sais, mais c'est bon de le répéter pour les autres ;-)
Et de plus... (non ce n'est pas en couleurs) MacOSX et iOS même combat.
--
Gilbert
mv
Le #26501785
Gilbert OLIVIER les propos suivants :
Tu exagères un peu, suffit juste de rentrer une fausse donnée pour que
le compte ne se valide pas en IMAP, et dès le message d'erreur, tu as la
possibilité de configurer en POP.

Ça dépend avec quel système...
Sous Mojave, j'ai vu qu'il suffisait de rentrer une seule fois une
fausse donnée.
Sous un système précédent (je ne me souviens plus mais Chamayou s'en
souvient peut-être encore), il fallait "se tromper" plusieurs fois pour
avoir le droit de créer un compte POP.
Cordialement
--
Michel VAUQUOIS - http://michelvauquois.fr
gilbert.olivier
Le #26501789
MV
Gilbert OLIVIER les propos suivants :
Tu exagères un peu, suffit juste de rentrer une fausse donnée pour que
le compte ne se valide pas en IMAP, et dès le message d'erreur, tu as la
possibilité de configurer en POP.

Ça dépend avec quel système...
Sous Mojave, j'ai vu qu'il suffisait de rentrer une seule fois une
fausse donnée.

Il faut dire que j'ai passé quelques versions sans avoir à recréer un
compte.
Sous un système précédent (je ne me souviens plus mais Chamayou s'en
souvient peut-être encore), il fallait "se tromper" plusieurs fois pour
avoir le droit de créer un compte POP.

Donc ça s'améliore. La prochaine version on aura le choix du type dès le
début ;-)))
Cordialement


--
Gilbert
Publicité
Poster une réponse
Anonyme