Problème d'affichage Word 2016 - marge blanche bas et droite

Le
livou12345 offline Hors ligne
Bonjour,

J'ai téléchargé windows office pro 2016 très récemment, et word rencontre des problèmes d'affichage (de façon épisodique)
Une marge blanche (type erreur d'affichage) m'empêche de lire mon document, en bas et sur la droite. Lorsque je sélectionne, modifie mon document, l'affichage réapparaît normalement, puis les marges blanches reviennent lorsque je reste longtemps inactive, ou lorsque j'écris.
J'ai modifié le mode d'affichage, le zoom rien n'y fait.
J'ai pris une capture d'écran mais ne sait pas comment la poster ici

Merci de votre aide!
  • Partager ce contenu :
Vos réponses
Trier par : date / pertinence
JièL
Le #26444924
Hello,
pour poster utiliser un site genre cjoint.com, vous mettez l'image et
donner le lien ici pour qu'on puisse voir qqchose
--
JièL
Le 19/09/2017 à 16:29, livou12345 a écrit :
Bonjour,
J'ai téléchargé windows office pro 2016 très récemment, et word rencontre des
problèmes d'affichage (de façon épisodique...)
Une marge blanche (type erreur d'affichage) m'empêche de lire mon document, en
bas et sur la droite. Lorsque je sélectionne, modifie mon document, l'affichage
réapparaît normalement, puis les marges blanches reviennent lorsque je reste
longtemps inactive, ou lorsque j'écris.
J'ai modifié le mode d'affichage, le zoom... rien n'y fait.
J'ai pris une capture d'écran mais ne sait pas comment la poster ici...
Merci de votre aide!
livou12345 offline Hors ligne
Le #26444936
Le mardi 19 Septembre 2017 à 16:29 par livou12345 :
Bonjour,

J'ai téléchargé windows office pro 2016 très
récemment, et word rencontre des problèmes d'affichage (de
façon épisodique...)
Une marge blanche (type erreur d'affichage) m'empêche de lire mon
document, en bas et sur la droite. Lorsque je sélectionne, modifie mon
document, l'affichage réapparaît normalement, puis les marges
blanches reviennent lorsque je reste longtemps inactive, ou lorsque
j'écris.
J'ai modifié le mode d'affichage, le zoom... rien n'y fait.
J'ai pris une capture d'écran mais ne sait pas comment la poster ici...

Merci de votre aide!


Hello,
Super je n'y avais pas pensé...

Voici donc le loin Cjoint du bug de l'affichage word :
http://www.cjoint.com/c/GIugQ5lXqG1
On y voit apparaître les marges blanches... J'ia remarqué que les graduations disparaissent sur la règle à ces endroits-là...
D'ailleurs, en haut, la règle commence non pas au coin en haut à gauche de l'écran, mais un peu décalée sur la droite...

Autre image qui fait apparaître un autre aspect de ce problème : un nouveau document qui s'affiche, quand je recule le zoom, décalé sur la droite...
http://www.cjoint.com/c/GIugTp7iUk1

Merci!!!
JièL
Le #26444952
Le 20/09/2017 à 08:45, livou12345 a écrit :
Voici donc le loin Cjoint du bug de l'affichage word :
http://www.cjoint.com/c/GIugQ5lXqG1
On y voit apparaître les marges blanches... J'ia remarqué que les graduations
disparaissent sur la règle à ces endroits-là...
D'ailleurs, en haut, la règle commence non pas au coin en haut à gauche de
l'écran, mais un peu décalée sur la droite...
Autre image qui fait apparaître un autre aspect de ce problème : un nouveau
document qui s'affiche, quand je recule le zoom, décalé sur la droite...
http://www.cjoint.com/c/GIugTp7iUk1
Merci!!!

Etonnant...
je penche pour un pb de carté vidéo...
Pour tester : onglet Fichier, Options, Options avancées, dans la partie
Afficher à droite cochez "Désactiver l'accélération graphique matérielle"
--
JièL passivite
livou12345 offline Hors ligne
Le #26444958
Le mardi 19 Septembre 2017 à 16:29 par livou12345 :
Bonjour,

J'ai téléchargé windows office pro 2016 très
récemment, et word rencontre des problèmes d'affichage (de
façon épisodique...)
Une marge blanche (type erreur d'affichage) m'empêche de lire mon
document, en bas et sur la droite. Lorsque je sélectionne, modifie mon
document, l'affichage réapparaît normalement, puis les marges
blanches reviennent lorsque je reste longtemps inactive, ou lorsque
j'écris.
J'ai modifié le mode d'affichage, le zoom... rien n'y fait.
J'ai pris une capture d'écran mais ne sait pas comment la poster ici...

Merci de votre aide!


Le problème est aussi que ce problème est épisodique : aujourd'hui par exemple, tout marche nickel!
Je tente ça lors du prochain épisode "bug" et vous tiens informés de l'évolution du problème...
livou12345 offline Hors ligne
Le #26445051
Le mardi 19 Septembre 2017 à 16:29 par livou12345 :
Bonjour,

J'ai téléchargé windows office pro 2016 très
récemment, et word rencontre des problèmes d'affichage (de
façon épisodique...)
Une marge blanche (type erreur d'affichage) m'empêche de lire mon
document, en bas et sur la droite. Lorsque je sélectionne, modifie mon
document, l'affichage réapparaît normalement, puis les marges
blanches reviennent lorsque je reste longtemps inactive, ou lorsque
j'écris.
J'ai modifié le mode d'affichage, le zoom... rien n'y fait.
J'ai pris une capture d'écran mais ne sait pas comment la poster ici...

Merci de votre aide!


Bonjour!

J'ai du nouveau. Le problème se représente... L'onglet "Désactiver l'accélération graphique du matériel" ne change rien, en revanche j'ai une piste (peut-être?)
Je travaille, chez moi, sur un autre écran, plus grand, que je connecte à mon ordi portable via un port HDMI, et j'active l'image sur le Deuxième écran uniquement. Or, le problème se présente lorsque, après avoir travaillé sur ce grand écran, je déconnecte le port HDMI et reprend le travail directement sur l'écran de mon ordinateur portable...
Est-ce que ça pourrait être lié à ça?

Merci,
livou12345 offline Hors ligne
Le #26445636
Le mardi 19 Septembre 2017 à 16:29 par livou12345 :
Bonjour,

J'ai téléchargé windows office pro 2016 très
récemment, et word rencontre des problèmes d'affichage (de
façon épisodique...)
Une marge blanche (type erreur d'affichage) m'empêche de lire mon
document, en bas et sur la droite. Lorsque je sélectionne, modifie mon
document, l'affichage réapparaît normalement, puis les marges
blanches reviennent lorsque je reste longtemps inactive, ou lorsque
j'écris.
J'ai modifié le mode d'affichage, le zoom... rien n'y fait.
J'ai pris une capture d'écran mais ne sait pas comment la poster ici...

Merci de votre aide!


Bonjour,

Sans réponse à mon dernier message, je me permets de relancer le sujet?
Merci d'avance,

L.
JièL
Le #26445647
Le 26/09/2017 à 14:34, livou12345 a écrit :
Sans réponse à mon dernier message, je me permets de relancer le sujet?
Merci d'avance,

tu avais constaté ceci
Or, le problème se présente lorsque, après avoir travaillé sur ce
grand écran, je déconnecte le port HDMI et reprend le travail
directement sur l'écran de mon ordinateur portable...
pour moi, comme c'était un constat il n'y avait pas grand chose à
ajouter, c'est oui si ça se reproduit systématiquement.
NB : dommage que tu ne répondes pas à la suite logique mais que tu
reprennes le message de bases, ce dernier ne contient pas les
précédentes réponses ni ton constat
--
JièL
livou12345 offline Hors ligne
Le #26445656
Le mardi 26 Septembre 2017 à 15:33 par JièL :
Le 26/09/2017 à 14:34, livou12345 a écrit :
Sans réponse à mon dernier message, je me permets de relancer le
sujet?
Merci d'avance,

tu avais constaté ceci
Or, le problème se présente lorsque, après avoir
travaillé sur ce
grand écran, je déconnecte le port HDMI et reprend le travail
directement sur l'écran de mon ordinateur portable...

pour moi, comme c'était un constat il n'y avait pas grand chose à
ajouter, c'est oui si ça se reproduit systématiquement.

NB : dommage que tu ne répondes pas à la suite logique mais que
tu
reprennes le message de bases, ce dernier ne contient pas les
précédentes réponses ni ton constat

--
JièL


Bonjour,

Merci de votre réponse!

Si du coup les deux sont liés, il n'y a rien que je puisse faire? Il s'agit malgré tout bel et bien d'un bug?

(Par contre, je suis désolée, mais je ne comprends pas le NB, et comment répondre à la suite logique? Désolée, mais premier post dans ce forum! :) )
JièL
Le #26445699
Le 26/09/2017 à 17:32, livou12345 a écrit :
Si du coup les deux sont liés, il n'y a rien que je puisse faire?

Je ne vois pas vraiment quoi faire...
Il s'agit malgré tout bel et bien d'un bug?

Oui, et ?
De là à savoir quoi faire pour le résoudre... Essaye de mettre à jour le
driver de la carte graphique
(Par contre, je suis désolée, mais je ne comprends pas le NB, et comment
répondre à la suite logique?

Ben comme tu viens de le faire ici ;-)
Désolée, mais premier post dans ce forum! :) )

Y'a un début à tout
--
JièL
eddymaue
Le #26464578
bonjour
je dirais que c'est un bug que chez toi.... avec office 2016 pro je
n'ai jamais eu de ce genre probleme.
Ce pendant mes deux écrans sont similaire ou presque 1680*1050 vs
1920*1080.
à essayer Onglet Affichage et click sur réorganiser tout
bonne chance
livou12345 a pensé très fort :
Le mardi 26 Septembre 2017 à 15:33 par JièL :
Le 26/09/2017 à 14:34, livou12345 a écrit :
tu avais constaté ceci
Or, le problème se présente lorsque, après avoir
travaillé sur ce
grand écran, je déconnecte le port HDMI et reprend le travail
directement sur l'écran de mon ordinateur portable...
pour moi, comme c'était un constat il n'y avait pas grand chose à
ajouter, c'est oui si ça se reproduit systématiquement.
NB : dommage que tu ne répondes pas à la suite logique mais que
tu
reprennes le message de bases, ce dernier ne contient pas les
précédentes réponses ni ton constat
--
JièL

Bonjour,
Merci de votre réponse!
Si du coup les deux sont liés, il n'y a rien que je puisse faire? Il s'agit
malgré tout bel et bien d'un bug?
(Par contre, je suis désolée, mais je ne comprends pas le NB, et comment
répondre à la suite logique? Désolée, mais premier post dans ce forum! :) )

--
a+ Eddy
Merci de partager avec moi votre immense savoir que je me ferai plaisir
d'absorber... il va de soi que je vais vous en laisser un peu
Politesse et savoir vivre oblige ;0)
---
This email has been checked for viruses by AVG.
http://www.avg.com
Poster une réponse
Anonyme